<!DOCTYPE html><html lang="ru"><head><meta charSet="utf-8"/><style>:root {--active-color: #F4213B; --active-color-red: 244; --active-color-green: 33; --active-color-blue: 59; }</style><link rel="shortcut icon" href="/attachments/f8e6088518316e325469a8acd14204c70028f569/store/2a2e25cde686559a47a03d0bafb970f74926f283cc706434dc2367c4ee7e/bel.ico"/><meta name="viewport" content="width=1200"/><meta name="yandex-verification" content="d81f91abf6d172b2"/><meta name="google-site-verification" content="7zjE4KIBxUkxyUWcDQyBbbjgn2zjftkWfQutp09cWrE"/><script></script><script type="text/javascript">window.dataLayer = window.dataLayer || []</script><script src="https://yandex.ru/ads/system/header-bidding.js" async=""></script><script>window.YaHeaderBiddingSettings = {
              biddersMap: {
                criteo: 1145125,
                rtbhouse: 1145131,
                myTarget: 1145142,
                betweenDigital: 1145140,
                adriver: 1145141,
                segmento: 1465774,
                otm: 1535183,
                hybrid: 1911170,
                adfox_adsmart: 1145158,
              },
              adUnits: [],
              timeout: 1200,
            }</script><script>window.Ya || (window.Ya = {}); 
          window.yaContextCb = window.yaContextCb || []; 
          window.Ya.adfoxCode || (window.Ya.adfoxCode = {});
          window.Ya.adfoxCode.hbCallbacks || (window.Ya.adfoxCode.hbCallbacks = [])</script><script src="https://yandex.ru/ads/system/context.js" async=""></script><meta property="og:url" content="https://bel.ru/news/2022-12-20/utrom-vsu-obstrelyali-posyolok-v-bryanskoy-oblasti-2619937"/><title>Утром ВСУ обстреляли посёлок в Брянской области — Bel.ru</title><meta property="og:title" content="Утром ВСУ обстреляли посёлок в Брянской области — Bel.ru"/><meta property="og:description" name="description" content="По предварительным данным, пострадавших нет, сообщает губернатор Брянской области Александр Богомаз. Подробнее на сайте издания Bel.ru"/><meta property="og:keywords" name="keywords" content="Спецоперация, Обстрел, Брянская область, Александр Богомаз, Обстрел ВСУ, Александра Склярова"/><meta property="og:url" content="https://bel.ru/news/2022-12-20/utrom-vsu-obstrelyali-posyolok-v-bryanskoy-oblasti-2619937"/><link rel="canonical" href="https://bel.ru/news/2022-12-20/utrom-vsu-obstrelyali-posyolok-v-bryanskoy-oblasti-2619937"/><meta property="og:image" content="https://bel.ru/attachments/ee2c276a113cc3a651a38f48747b18521046fe1e/store/crop/0/40/1280/723/1280/723/0/f18b0e777031788b711b644d46433db5213b6d67a3bbe3d8cde0860cf99f/Jfm5_hbrhCg.jpg"/><meta property="og:type" content="article"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","@id":"Утром ВСУ обстреляли посёлок в Брянской области — Bel.ru","headline":"Утром ВСУ обстреляли посёлок в Брянской области — Bel.ru","url":"https://bel.ru/news/2022-12-20/utrom-vsu-obstrelyali-posyolok-v-bryanskoy-oblasti-2619937","author":"Александра Склярова","image":"https://bel.ru/attachments/ee2c276a113cc3a651a38f48747b18521046fe1e/store/crop/0/40/1280/723/1280/723/0/f18b0e777031788b711b644d46433db5213b6d67a3bbe3d8cde0860cf99f/Jfm5_hbrhCg.jpg"}</script><link rel="amphtml" href="https://bel.ru/news/2022-12-20/utrom-vsu-obstrelyali-posyolok-v-bryanskoy-oblasti-2619937?amp=1"/><meta name="robots" content="max-image-preview:large"/><meta name="next-head-count" content="24"/><link rel="preload" href="/_next/static/css/c1f3299098e78e57.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c1f3299098e78e57.css" data-n-g=""/><link rel="preload" href="/_next/static/css/e17b656e48121836.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e17b656e48121836.css" data-n-p=""/><link rel="preload" href="/_next/static/css/0470ccbbe13efc73.css" as="style"/><link rel="stylesheet" href="/_next/static/css/0470ccbbe13efc73.css"/><link rel="preload" href="/_next/static/css/f5c0bd7ef1392ec5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f5c0bd7ef1392ec5.css"/><link rel="preload" href="/_next/static/css/7fc3bd84ad9c8a76.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7fc3bd84ad9c8a76.css"/><link rel="preload" href="/_next/static/css/ff4139cbd09ba127.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ff4139cbd09ba127.css"/><link rel="preload" href="/_next/static/css/fa9f5ddb9233cdd7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fa9f5ddb9233cdd7.css"/><link rel="preload" href="/_next/static/css/b672a0ef91ce8d55.css" as="style"/><link rel="stylesheet" href="/_next/static/css/b672a0ef91ce8d55.css"/><link rel="preload" href="/_next/static/css/46c2c16d0d5cafe1.css" as="style"/><link rel="stylesheet" href="/_next/static/css/46c2c16d0d5cafe1.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/533.c0b203750f4f00f4.js"></script><script defer="" src="/_next/static/chunks/6821.e753da02a849db08.js"></script><script defer="" src="/_next/static/chunks/5421-d7e6e81cbe778577.js"></script><script defer="" src="/_next/static/chunks/7557.74a213f66089b477.js"></script><script defer="" src="/_next/static/chunks/5159.cb4a2226c6c35f7e.js"></script><script defer="" src="/_next/static/chunks/9675.89f13c450f3bae17.js"></script><script defer="" src="/_next/static/chunks/1719.6937c21441456d05.js"></script><script defer="" src="/_next/static/chunks/7308.a2b3c73c3d0ccc23.js"></script><script defer="" src="/_next/static/chunks/8165.486f01694ec928b6.js"></script><script defer="" src="/_next/static/chunks/2176.ec0fa40e1c6d7829.js"></script><script defer="" src="/_next/static/chunks/3144.4dc5feb358b491ea.js"></script><script src="/_next/static/chunks/webpack-b2eefc74c41e64ba.js" defer=""></script><script src="/_next/static/chunks/framework-834e107486a0d020.js" defer=""></script><script src="/_next/static/chunks/main-9a2852dff7db30b0.js" defer=""></script><script src="/_next/static/chunks/pages/_app-e8161610e100c6cc.js" defer=""></script><script src="/_next/static/chunks/1919-5f6900a1b9b9c72f.js" defer=""></script><script src="/_next/static/chunks/7449-8e9e8deb5b690ec2.js" defer=""></script><script src="/_next/static/chunks/1142-69b90580bfb410f6.js" defer=""></script><script src="/_next/static/chunks/141-5729c62e73afbfad.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bmatter%5D/%5Bdate%5D/%5Bslug%5D-4bd583ae88af4a4b.js" defer=""></script><script src="/_next/static/h03zkFWAG370r_7zdoIeG/_buildManifest.js" defer=""></script><script src="/_next/static/h03zkFWAG370r_7zdoIeG/_ssgManifest.js" defer=""></script><script src="/_next/static/h03zkFWAG370r_7zdoIeG/_middlewareManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><div class="min-h-[95vh]" data-desktop="true"><div hidden="" style="height:57px"></div><div class="bg-[#333]" data-slug="all_header_before" data-provider="adfox"></div><div class="relative"><div class="ToplineTransparent_top__WsLmB"><button type="button" class="ToplineTransparent_menu__dSZL5"></button><a href="/" class="ToplineTransparent_logo__Gjv19"><img src="/attachments/bb84e41719daba670a358ed22db3fc8ab4bf3f4f/store/cc7dc10926d73b7bcc0e15beb1df9749ae0cd7233373ec194f666b757e0a/bel_white.svg" alt="Bel.ru"/></a><div class="ToplineDesktopTabs_tabs__X_NKU ToplineDesktopTabs___white__pp7uE"><a class="" href="/">Главное</a><a class="ToplineDesktopTabs___all__Rp0ev" href="/news">Все новости</a></div><button type="button" class="ToplineTransparent_search__XCY44"></button></div><div class="Topline_topline__K_Puu"><div class="Topline_menu__iv7m_"><button type="button" class="Topline_menuTrigger__Pa86v"></button><a href="/" class="Topline_logo__jPjtC"><img src="/attachments/0faf587e63588ce87f3b4f975bf58e49e2094795/store/de20312c15b4d2821c8f0d9171e62e9ad02a1dc0f40a3a716d1ece78772a/bel.svg" alt="Bel.ru"/></a><div class="ToplineDesktopTabs_tabs__X_NKU"><a class="" href="/">Главное</a><a class="ToplineDesktopTabs___all__Rp0ev" href="/news">Все новости</a></div><button type="button" class="Topline_searchTrigger__H_VI4"></button></div></div></div><button type="button" class="ScrollToButton_button__5n1Sh"></button><div id="matter-0" class="mb-10 lg:mb-20"><div class="MatterTop_imageContainer__P31uq" style="background-image:url()"><div class="MatterTop_shadow__a1JVK"></div><div class="MatterTop_title__container__ashNZ"><h1 class="MatterTop_title__fNgrs">Утром ВСУ обстреляли посёлок в Брянской области</h1><div class="MatterTop_date__NIUrJ">Сегодня, 04:25</div><div class="text-xs mt-[24px]">Фото: <!-- -->Соцсети губернатора Белгородской области</div><div class="relative -bottom-4 text-xs"></div></div></div><div class="relative desktop-cols-3"><div><div class="grid gap-3 sticky top-[70px]"><button class="LeftcolSocials_item__8d597 LeftcolSocials_tw__fLOSl"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_vk__UQd8t"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_ok__MFDqB"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_wa__LZZ9F"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_tg__S6frK"></button></div></div><div><div class="text-[16px] leading-relaxed font-semibold mb-8 lg:font-sans lg:text-[28px] lg:leading-[1.35] lg:mb-[16px]">По предварительным данным, пострадавших нет, сообщает губернатор Брянской области Александр Богомаз.</div><div><div class="mb-[4px] text-gray-400 leading-relaxed">Сюжет</div><a class="inline-block mb-[32px] pb-[2px] border-b-[1px] border-text-gray-400 leading-relaxed" href="/tags/obstrel">Обстрел</a></div><div class=""><div class="mb-[24px] lg:mb-[28px]"><div><div role="none" class="Common_common__MfItd"><p>Ранним утром <strong>20 декабря</strong> стало известно об обстреле посёлка в Суземском районе Брянской области. Об этом сообщил губернатор региона Александр Богомаз.</p></div></div><div><div role="none" class="Common_common__MfItd"></div></div><div><div role="none" class="Common_common__MfItd"><blockquote>Пострадавших нет. В результате в посёлке частично нарушено электроснабжение. На месте работают все оперативные службы. Как только будет обеспечен безопасный допуск к объектам электроснабжения, аварийно-ремонтные бригады приступят к восстановительным работам.</blockquote></div></div><div><div role="none" class="Common_common__MfItd"></div></div><div><div role="none" class="Common_common__MfItd"><blockquote>Александр Богомаз, губернатор Брянской области</blockquote></div></div><div><div role="none" class="Common_common__MfItd"></div></div><div><div role="none" class="Common_common__MfItd"><p>Кроме того, при обстреле были повреждены железнодорожные пути, из-за чего до восстановления движения жителей будут перевозить на автобусах.</p></div></div></div><div class="mb-[24px] lg:mb-[28px]"><a class="TeaserSmallMatterBlock_item__jslT0 TeaserSmallMatterBlock_withImg__jdOru" href="https://bel.ru/news/2022-12-19/v-prigranichnyh-syolah-belgorodskoy-oblasti-resheno-vklyuchat-sireny-pri-obstrelah-2619831"><div class="relative"><div class="relative bg-gray-200 overflow-hidden rounded-[8px] aspect-[16/9]"><img class="absolute left-0 top-0 w-full h-full object-cover blur-lg" src="/attachments/2d62d0f3d9ae9d5801f39f621619ed51ac200e5c/store/crop/0/-1/1920/1080/250/0/0/5bc907e7d1f099c341f8d36d3b70802e7d7172d9f61143977e56f2712622/opoveshchenie_1_2.png__650x486_subsampling-2_upscale.png" alt="" loading="lazy"/><img src="/attachments/2d62d0f3d9ae9d5801f39f621619ed51ac200e5c/store/crop/0/-1/1920/1080/250/0/0/5bc907e7d1f099c341f8d36d3b70802e7d7172d9f61143977e56f2712622/opoveshchenie_1_2.png__650x486_subsampling-2_upscale.png" alt="" loading="lazy" class="w-full h-full absolute left-0 top-0 object-center object-contain"/></div></div><div class="mb-2 px-[20px] py-[14px]"><div class="font-semibold mb-[8px] leading-[1.4] text-[18px] lg:text-[21px] lg:leading-[30px]">В приграничных сёлах Белгородской области решено включать сирены при обстрелах</div><div class="TeaserSmallMatterBlock_more__SGJkK">Узнать подробнее</div></div></a></div><div class="mb-[24px] lg:mb-[28px]"><div class="ReadAlso_title__3Mojx">Читайте также:</div><a class="ReadAlso_link__oyBar" href="https://bel.ru/news/2022-12-19/rakityanskiy-rayon-ne-budut-perevodit-na-distant-iz-za-obstrelov-vsu-2619822"><span>Ракитянский район не будут переводить на дистант из-за обстрелов ВСУ</span></a><a class="ReadAlso_link__oyBar" href="https://bel.ru/news/2022-12-19/v-shebekino-vosstanovili-elektrosnabzhenie-posle-obstrela-2619660"><span>В Шебекино восстановили электроснабжение после обстрела</span></a><a class="ReadAlso_link__oyBar" href="https://bel.ru/news/2022-12-19/prigranichnoe-selo-v-kurskoy-oblasti-popalo-pod-obstrel-vsu-2619444"><span>Приграничное село в Курской области попало под обстрел ВСУ</span></a><a class="ReadAlso_link__oyBar" href="https://bel.ru/news/2022-12-19/pri-novom-obstrele-shebekinskogo-gorokruga-postradali-dva-doma-2619314"><span>При новом обстреле Шебекинского горокруга пострадали два дома</span></a></div></div><div class="mb-4"><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/spetsoperatsiya">#<!-- -->Спецоперация</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/obstrel">#<!-- -->Обстрел</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/bryanskaya-oblast">#<!-- -->Брянская область</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/aleksandr-bogomaz">#<!-- -->Александр Богомаз</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/obstrel-vsu">#<!-- -->Обстрел ВСУ</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/aleksandra-sklyarova">#<!-- -->Александра Склярова</a></div><div class="matter-after"><div data-slug="matter_before_sharing" data-provider="html"></div><div><div class="mb-4 text-lg font-bold">Подпишитесь</div><div class="Subscribe_subscribe__R1pCB"></div></div><div class="my-10" data-slug="matter_teasers_before" data-provider="adfox"></div><div class="mb-8"><a class="" href="/news/2022-12-20/polkovnik-zapasa-golovatyuk-rasskazal-kogda-prekratyatsya-postoyannye-obstrely-belgoroda-2620101"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Полковник запаса Головатюк рассказал, когда прекратятся постоянные обстрелы Белгорода</div><div class="DesktopListItem_date__RdmGW">Сегодня, 07:12</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-19/malchik-v-rukah-kotorogo-vzorvalsya-dron-vernulsya-v-belgorodskuyu-oblast-2619787"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Мальчик, в руках которого взорвался дрон, вернулся в Белгородскую область</div><div class="DesktopListItem_date__RdmGW">Вчера, 17:02</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-19/vyacheslav-gladkov-priznal-problemu-s-sistemoy-opovescheniya-v-belgorode-2619803"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Вячеслав Гладков признал проблему с системой оповещения в Белгороде</div><div class="DesktopListItem_date__RdmGW">Вчера, 18:09</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-20/shebekintsy-vnov-poluchili-preduprezhdeniya-ob-obstrele-smi-soobschayut-ob-odnom-ranenom-2620268"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Шебекинцы вновь получили предупреждения об обстреле. СМИ сообщают об одном раненом</div><div class="DesktopListItem_date__RdmGW">Сегодня, 09:01</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-19/gubernator-belgorodskoy-oblasti-vruchil-sotrudnikam-belgorodenergo-zasluzhennye-nagrady-2619527"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Губернатор Белгородской области вручил сотрудникам Белгородэнерго заслуженные награды</div><div class="DesktopListItem_date__RdmGW">Вчера, 14:50</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-20/tolko-12-belgorodskih-semey-mogut-pozvolit-sebe-pokupku-nedorogogo-avto-v-kredit-2619212"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Только 12% белгородских семей могут позволить себе покупку недорогого авто в кредит</div><div class="DesktopListItem_date__RdmGW">Сегодня, 06:22</div></div></a></div></div></div><div><div class="rightCol sticky top-[70px]"><div data-slug="all_sidebar" data-provider="adfox"></div></div></div></div><div class="mt-10 lg:mt-20" data-slug="matter_page_after" data-provider="adfox"></div></div><div></div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>