<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head>
<script type="text/javascript">
			function ctSetCookie(c_name, value){
				document.cookie = c_name + "=" + escape(value) + "; path=/";
			}
			
			var d = new Date(), 
				ctTimeMs = new Date().getTime(),
				ctMouseEventTimerFlag = true, //Reading interval flag
				ctMouseData = "[",
				ctMouseDataCounter = 0;
				
			setTimeout(function(){
				ctSetCookie("ct_checkjs", "1536e9c33348777889e56b607f7755c2");
				ctSetCookie("ct_timezone", d.getTimezoneOffset()/60);
			},1000);

			//Stop observing function
			function ctMouseStopData(){
				window.removeEventListener("mousemove", func);
				clearInterval(ctMouseReadInterval);
				clearInterval(ctMouseWriteDataInterval);				
			}
				
			//Reading interval
			var ctMouseReadInterval = setInterval(function(){
					ctMouseEventTimerFlag = true;
				}, 300);
				
			//Writting interval
			var ctMouseWriteDataInterval = setInterval(function(){ 
					var ctMouseDataToSend = ctMouseData.slice(0,-1).concat("]");
					ctSetCookie("ct_pointer_data", ctMouseDataToSend);
				}, 3000);

			//Logging mouse position each 300 ms
			var func = function output(event){
				if(ctMouseEventTimerFlag == true){
					var mouseDate = new Date();
					ctMouseData += "[" + event.pageY + "," + event.pageX + "," + (mouseDate.getTime() - ctTimeMs) + "],";
					ctMouseDataCounter++;
					ctMouseEventTimerFlag = false;
					if(ctMouseDataCounter >= 100)
						ctMouseStopData();
				}
			}

			if(typeof window.addEventListener == "function")
				window.addEventListener("mousemove", func);
			else
				window.attachEvent("onmousemove", func);
		</script>
<title>В Белгородской области ищут похищенного отцом ребёнка</title>
<meta name='yandex-verification' content='58e641178a49f083' /> 
<script type="text/javascript" src="/bitrix/templates/belru/js/equal-heights.js"></script>
<script type="text/javascript" src="/bitrix/templates/belru/js/jquery-1.10.2.min.js"></script>
<link href="/incweb/news.xml" title="Информационное Агентство Бел.Ру" type="application/rss+xml" rel="alternate">
        <link type="text/css" rel="stylesheet" href="/bitrix/templates/belru/widget/css/rcarousel.css" />
		<script type="text/javascript" src="/bitrix/templates/belru/widget/lib/jquery-1.7.1.js"></script>
		<script type="text/javascript" src="/bitrix/templates/belru/widget/lib/jquery.ui.core.js"></script>
		<script type="text/javascript" src="/bitrix/templates/belru/widget/lib/jquery.ui.widget.js"></script>
		<script type="text/javascript" src="/bitrix/templates/belru/widget/lib/jquery.ui.rcarousel.js"></script>
<script type="text/javascript" src="http://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="розыск Общество" />
<meta name="description" content="11-летний житель Валуек Максим Ткаченко пропал около 18 часов 17 января, когда вышел из школы после занятий." />
<style type="text/css">.bx-composite-btn {background: url(/bitrix/images/main/composite/sprite-1x.png) no-repeat right 0 #e94524;border-radius: 15px;color: #ffffff !important;display: inline-block;line-height: 30px;font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size: 12px !important;font-weight: bold !important;height: 31px !important;padding: 0 42px 0 17px !important;vertical-align: middle !important;text-decoration: none !important;}@mediaonly screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and (min-resolution: 192dpi),only screen and (min-resolution: 2dppx) {.bx-composite-btn {background-image: url(/bitrix/images/main/composite/sprite-2x.png);background-size: 42px 124px;}}.bx-composite-btn-fixed {position: absolute;top: -45px;right: 15px;z-index: 10;}.bx-btn-white {background-position: right 0;color: #fff !important;}.bx-btn-black {background-position: right -31px;color: #000 !important;}.bx-btn-red {background-position: right -62px;color: #555 !important;}.bx-btn-grey {background-position: right -93px;color: #657b89 !important;}.bx-btn-border {border: 1px solid #d4d4d4;height: 29px !important;line-height: 29px !important;}</style>
<script type="text/javascript" data-skip-moving="true">(function(w) {var v = w.frameCacheVars = {'CACHE_MODE':'HTMLCACHE','banner':{'url':'http://www.1c-bitrix.ru/composite/','text':'Быстро с 1С-Битрикс','bgcolor':'#FFFFFF','style':'red'},'storageBlocks':[]};var r = w.XMLHttpRequest ? new XMLHttpRequest() : (w.ActiveXObject ? new w.ActiveXObject("Microsoft.XMLHTTP") : null);if (!r) { return; }w.frameRequestStart = true;var m = v.CACHE_MODE; var l = w.location; var x = new Date().getTime();var q = "?bxrand=" + x + (l.search.length > 0 ? "&" + l.search.substring(1) : "");var u = l.protocol + "//" + l.host + l.pathname + q;r.open("GET", u, true);r.setRequestHeader("BX-ACTION-TYPE", "get_dynamic");r.setRequestHeader("BX-CACHE-MODE", m);try { r.setRequestHeader("BX-REF", document.referrer || "");} catch(e) {}if (m === "APPCACHE"){r.setRequestHeader("BX-APPCACHE-PARAMS", JSON.stringify(v.PARAMS));r.setRequestHeader("BX-APPCACHE-URL", v.PAGE_URL ? v.PAGE_URL : "");}r.onreadystatechange = function() {if (r.readyState != 4) { return; }var a = r.getResponseHeader("BX-RAND");var b = w.BX && w.BX.frameCache ? w.BX.frameCache : false;if (a != x || !((r.status >= 200 && r.status < 300) || r.status === 304 || r.status === 1223 || r.status === 0)){var f = {error:true, reason:a!=x?"bad_rand":"bad_status", url:u, xhr:r, status:r.status};if (w.BX && w.BX.ready){BX.ready(function() {setTimeout(function(){BX.onCustomEvent("onFrameDataRequestFail", [f]);}, 0);});}else{w.frameRequestFail = f;}return;}if (b){b.onFrameDataReceived(r.responseText);if (!w.frameUpdateInvoked){b.update(false);}w.frameUpdateInvoked = true;}else{w.frameDataString = r.responseText;}};r.send();})(window);</script>


<link href="/bitrix/cache/css/s1/belru/kernel_main/kernel_main.css?148489654249784" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/core/css/core_viewer.min.css?145038723017550" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/belru/page_4459db0a4fb50d2c405c6c817ba05375/page_4459db0a4fb50d2c405c6c817ba05375.css?1484896533730" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/belru/default_6bf4a2ee91f241df318892e56e67c770/default_6bf4a2ee91f241df318892e56e67c770.css?148489653318817" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/belru/template_cecce43c8bc25602b26d1e29c44d95e0/template_cecce43c8bc25602b26d1e29c44d95e0.css?148489653386900" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_VIEWER_DOWNLOAD':'Скачать','JS_CORE_VIEWER_EDIT':'Редактировать','JS_CORE_VIEWER_DESCR_AUTHOR':'Автор','JS_CORE_VIEWER_DESCR_LAST_MODIFY':'Последние изменения','JS_CORE_VIEWER_TOO_BIG_FOR_VIEW':'Файл слишком большой для просмотра','JS_CORE_VIEWER_OPEN_WITH_GVIEWER':'Открыть файл в Google Viewer','JS_CORE_VIEWER_IFRAME_DESCR_ERROR':'Просмотр файла невозможен из-за просроченной авторизации в Google. Откройте файл в Google Viewer и авторизуйтесь.','JS_CORE_VIEWER_IFRAME_PROCESS_SAVE_DOC':'Сохранение документа','JS_CORE_VIEWER_IFRAME_UPLOAD_DOC_TO_GOOGLE':'Загрузка документа','JS_CORE_VIEWER_IFRAME_CONVERT_ACCEPT':'Конвертировать','JS_CORE_VIEWER_IFRAME_CONVERT_DECLINE':'Отменить','JS_CORE_VIEWER_IFRAME_CONVERT_TO_NEW_FORMAT':'Документ будет сконвертирован в docx, xls, pptx, так как имеет старый формат.','JS_CORE_VIEWER_IFRAME_DESCR_SAVE_DOC':'Сохранить документ?','JS_CORE_VIEWER_IFRAME_SAVE_DOC':'Сохранить','JS_CORE_VIEWER_IFRAME_DISCARD_DOC':'Отменить изменения','JS_CORE_VIEWER_IFRAME_CHOICE_SERVICE_EDIT':'Редактировать с помощью','JS_CORE_VIEWER_IFRAME_SET_DEFAULT_SERVICE_EDIT':'Использовать для всех файлов','JS_CORE_VIEWER_IFRAME_CHOICE_SERVICE_EDIT_ACCEPT':'Применить','JS_CORE_VIEWER_IFRAME_CHOICE_SERVICE_EDIT_DECLINE':'Отменить','JS_CORE_VIEWER_IFRAME_UPLOAD_NEW_VERSION_IN_COMMENT':'Загрузил новую версию файла','JS_CORE_VIEWER_SERVICE_GOOGLE_DRIVE':'Google Docs','JS_CORE_VIEWER_SERVICE_SKYDRIVE':'MS Office Online','JS_CORE_VIEWER_IFRAME_CANCEL':'Отмена','JS_CORE_VIEWER_IFRAME_DESCR_SAVE_DOC_F':'В одном из окон вы редактируете данный документ. Если вы завершили работу над документом, нажмите \"#SAVE_DOC#\", чтобы загрузить измененный файл на портал.','JS_CORE_VIEWER_SAVE':'Сохранить','JS_CORE_VIEWER_EDIT_IN_SERVICE':'Редактировать в #SERVICE#','JS_CORE_VIEWER_NOW_EDITING_IN_SERVICE':'Редактирование в #SERVICE#','JS_CORE_VIEWER_SAVE_TO_OWN_FILES':'Сохранить на Битрикс24.Диск','JS_CORE_VIEWER_DOWNLOAD_TO_PC':'Скачать на локальный компьютер','JS_CORE_VIEWER_GO_TO_FILE':'Перейти к файлу','JS_CORE_VIEWER_DESCR_SAVE_FILE_TO_OWN_FILES':'Файл #NAME# успешно сохранен<br>в папку \"Файлы\\Сохраненные\"','JS_CORE_VIEWER_DESCR_PROCESS_SAVE_FILE_TO_OWN_FILES':'Файл #NAME# сохраняется<br>на ваш \"Битрикс24.Диск\"','JS_CORE_VIEWER_HISTORY_ELEMENT':'История','JS_CORE_VIEWER_VIEW_ELEMENT':'Просмотреть','JS_CORE_VIEWER_THROUGH_VERSION':'Версия #NUMBER#','JS_CORE_VIEWER_THROUGH_LAST_VERSION':'Последняя версия','JS_CORE_VIEWER_DISABLE_EDIT_BY_PERM':'Автор не разрешил вам редактировать этот документ','JS_CORE_VIEWER_IFRAME_UPLOAD_NEW_VERSION_IN_COMMENT_F':'Загрузила новую версию файла','JS_CORE_VIEWER_IFRAME_UPLOAD_NEW_VERSION_IN_COMMENT_M':'Загрузил новую версию файла','JS_CORE_VIEWER_IFRAME_CONVERT_TO_NEW_FORMAT_EX':'Документ будет сконвертирован в формат #NEW_FORMAT#, так как текущий формат #OLD_FORMAT# является устаревшим.','JS_CORE_VIEWER_CONVERT_TITLE':'Конвертировать в #NEW_FORMAT#?','JS_CORE_VIEWER_CREATE_IN_SERVICE':'Создать с помощью #SERVICE#','JS_CORE_VIEWER_NOW_CREATING_IN_SERVICE':'Создание документа в #SERVICE#','JS_CORE_VIEWER_SAVE_AS':'Сохранить как','JS_CORE_VIEWER_CREATE_DESCR_SAVE_DOC_F':'В одном из окон вы создаете новый документ. Если вы завершили работу над документом, нажмите \"#SAVE_AS_DOC#\", чтобы перейти к добавлению документа на портал.','JS_CORE_VIEWER_NOW_DOWNLOAD_FROM_SERVICE':'Загрузка документа из #SERVICE#','JS_CORE_VIEWER_EDIT_IN_LOCAL_SERVICE':'Редактировать на моём компьютере','JS_CORE_VIEWER_EDIT_IN_LOCAL_SERVICE_SHORT':'Редактировать на #SERVICE#','JS_CORE_VIEWER_SERVICE_LOCAL':'моём компьютере','JS_CORE_VIEWER_DOWNLOAD_B24_DESKTOP':'Скачать','JS_CORE_VIEWER_SERVICE_LOCAL_INSTALL_DESKTOP':'Для эффективного редактирования документов на компьютере, установите десктоп приложение и подключите Битрикс24.Диск','JS_CORE_VIEWER_SERVICE_B24_DISK':'Битрикс24.Диск'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/belru/kernel_main/kernel_main.js?1484917542304314"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.js?145038725610946"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?14503872629676"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_viewer.min.js?145038726379597"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js?148222775169820','/bitrix/js/main/core/core_ajax.js?148222775120959','/bitrix/js/main/json/json2.min.js?14503872233467','/bitrix/js/main/core/core_ls.js?145038726310430','/bitrix/js/main/core/core_fx.js?14503872609592','/bitrix/js/main/core/core_popup.js?148222775131170','/bitrix/js/main/rating_like.js?14503872659815','/bitrix/js/main/core/core_date.js?145038726134102','/bitrix/js/main/utils.js?145038721530973','/bitrix/js/main/session.js?14503872693642','/bitrix/js/main/core/core_window.js?148222775174917','/bitrix/js/main/core/core_dd.js?14503872642186','/bitrix/templates/belru/components/bitrix/menu/hor_menu/script.js?1450390112174','/bitrix/templates/belru/components/belrucom/news/lentanews/bitrix/forum.topic.reviews/newscomment/script.js?145038928525926']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css?14503872313963','/bitrix/js/main/core/css/core_popup.css?148222775633075','/bitrix/js/main/core/css/core_date.css?145038722910303','/bitrix/templates/belru/components/belrucom/news/lentanews/bitrix/news.detail/.default/style.css?1450389273111','/bitrix/components/bitrix/form.result.new/error.css?1450383745163','/bitrix/templates/belru/style.css?148455373742044','/bitrix/templates/belru/page.css?146046176814785','/bitrix/templates/belru/interview.css?14683238698439','/bitrix/templates/belru/top_slider.css?14503902022376','/bitrix/templates/belru/fancybox.css?14503907777131','/bitrix/templates/belru/head.css?14503902034953','/bitrix/templates/belru/components/bitrix/menu/hor_menu/style.css?1450390109894','/bitrix/templates/.default/components/bitrix/menu/simple2/style.css?1450389204578','/bitrix/templates/.default/components/bitrix/menu/simple/style.css?1450389185578','/bitrix/templates/.default/components/bitrix/menu/left-menu/style.css?1450389207578','/bitrix/templates/belru/components/bitrix/menu/menu3g/style.css?1450390118626','/bitrix/templates/belru/components/belrucom/news/lentanews/bitrix/forum.topic.reviews/newscomment/style.css?145038927816971']); </script>


<script type="text/javascript" src="/bitrix/cache/js/s1/belru/template_5918777e96d93760fb25e0aecabfb60a/template_5918777e96d93760fb25e0aecabfb60a.js?1484896533514"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/belru/default_b6c20307a6e8cc507f8f1364fd8e89b0/default_b6c20307a6e8cc507f8f1364fd8e89b0.js?148489653326398"></script>


	<script type="text/javascript" src="/bitrix/templates/belru/js/swfobject.js"></script>
<script type="text/javascript" src="/bitrix/templates/belru/js/jcarousellite.js" ></script>
	<script type="text/javascript" src="/bitrix/templates/belru/js/jquery.easing.js"></script>
	<script type="text/javascript" src="/bitrix/templates/belru/js/jquery.carouFredSel.js"></script>
	<script type="text/javascript" src="/bitrix/templates/belru/js/funcs.js?346"></script>
	<script type="text/javascript" src="/bitrix/templates/belru/js/gis.js?7249"></script>
	<script type="text/javascript" src="/bitrix/templates/belru/js/source/jquery.fancybox.js"></script>
	<link href="/bitrix/templates/belru/js/source/jquery.fancybox.css" rel="stylesheet" />
<!--[if IE lt 7]>
<script type="text/javascript" src="/bitrix/templates/belru/js/nthIE.js"></script>
<![endif]-->
<script type="text/javascript" src="/bitrix/templates/belru/js/nth.js"></script>


<script>
$(function(){

$("div.pics a").fancybox({
'transitionIn' : 'none',
'padding' : '20',
'overlayShow' : 'true',
'transitionOut' : 'none',
'titlePosition' : 'over',
'titleFormat' : function(title, currentArray, currentIndex, currentOpts) {
return '<span id="fancybox-title-over"><span class="curr">' + (currentIndex + 1) + ' </span>/ ' + currentArray.length + '</span><div class="title">' + title + '</div>';}

});


$("div.newspics a").fancybox({
'transitionIn' : 'none',
'padding' : '20',
'overlayShow' : 'true',
'transitionOut' : 'none',
'titleShow' : 'true',
'titlePosition' : 'over',
'titleFormat' : function(title, currentArray, currentIndex, currentOpts) {
return '<span id="fancybox-title-over"><span class="curr">' + (currentIndex + 1) + ' </span>/ ' + currentArray.length + '</span><div class="title">' + title + '</div>';}

});


});
</script>

<script type="text/javascript">
function slyLink() {
    var istS = 'Источник: информационное агентство «Бел.Ру»'; // Слова обязательно должны находиться в кавычках !
    var copyR = 'www.bel.ru'; // Измените URL на свой. Кавычки не убирайте !
    var body_element = document.getElementsByTagName('body')[0];
    var choose;
    choose = window.getSelection();
    var myLink = document.location.href;
    var authorLink = "<br /><br />" + istS + ' ' + "<br/><a href='"+myLink+"'>"+myLink+"</a><br />"; 
    var copytext = choose + authorLink;
    var addDiv = document.createElement('div');
    addDiv.style.position='absolute';
    addDiv.style.left='-99999px';
    body_element.appendChild(addDiv);
    addDiv.innerHTML = copytext;
    choose.selectAllChildren(addDiv);
    window.setTimeout(function() {
        body_element.removeChild(addDiv);
    },0);
}
document.oncopy = slyLink;
</script>


<meta property="og:image"              content="http://bel.ru/upload/iblock/bbf/rrrr.jpg" /><meta property="og:picture"              content="http://bel.ru/upload/iblock/bbf/rrrr.jpg" />  </head>
<body id="page">

<div id="index_banner" style="background: rgb(255,255,255)">
<!--div style="background:#; width:50%; height:90px; float:left; position:absolute; left:0; top:0;"></div-->
<div class="close_btn">
<img onclick="document.getElementById('index_banner').style.display='none'" src="/images/clos_t.png">
</div>
<div id="bxdynamic_1RrCSy"><div id="banner-top">
<script type="text/javascript" src="/bitrix/js/advertising/flash.js?14503870502061"></script><div id="idgUuAovDDvb" style="width: 1050px; height: 90px; padding:0; margin:0;"><div style="position:absolute; z-index:100;"><a href="/bitrix/rk.php?id=107&amp;site_id=s1&amp;goto=http%3A%2F%2Fmetallinvestbank.ru%2Fprivate%2Fonline%2F%3Futm_source%3Dbel.ru%26utm_medium%3D1050x90%26utm_campaign%3Dkredit_dlya_svoih_plus_14%26utm_content%3Dbelgorod" target="_blank" ><img src="/bitrix/images/1.gif" width="1050" height="90" style="border:0;" alt="" /></a></div></div><script type="text/javascript">bx_adv_includeFlash("idgUuAovDDvb", "/upload/rk/2b7/1050kh90.swf?flash_link=%2Fbitrix%2Frk.php%3Fid%3D107%26amp%3Bsite_id%3Ds1%26amp%3Bgoto%3Dhttp%253A%252F%252Fmetallinvestbank.ru%252Fprivate%252Fonline%252F%253Futm_source%253Dbel.ru%2526utm_medium%253D1050x90%2526utm_campaign%253Dkredit_dlya_svoih_plus_14%2526utm_content%253Dbelgorod&amp;flash_target=_blank", "1050", "90", "transparent", "/upload/rk/3d6/1050kh90.gif", null, "", "_blank", "");</script></div>
</div></div>


<!--div id="index_banner" style="background: rgb(0,56,125)">
<div class="close_btn">
<img onclick="document.getElementById('index_banner').style.display='none'" src="/images/clos.png">
</div>
<div style="margin-bottom: 0px; text-align:center;"><div style="width: 100%; height: 90px; position:absolute;"><a href="http://gderu.hit.gemius.pl/lshitredir/id=oftKiLuQRyfyLJiuxpkBdfTXroddNANCi4X8iOq_MU7.r7/fastid=jwjuulodzjfoeflnbqdbpxznbllr/stparam=xkjskuimzv/url=http://goo.gl/oAEdpb" target="_blank"><img src="/images/2reki.gif" /></a></div>
</div>
</div-->



<div id="panel"></div>
<div id="header">
<div class="wrapper">
<div id="bxdynamic_aicXL2"><div class="big_banner">
<div id="banner-top">
<a href="/bitrix/rk.php?id=100&amp;site_id=s1&amp;goto=http%3A%2F%2Fwww.avangard.ru%2Fpage.php%3Ft%3Dhttp_corporate_avangard_ru_%26f%3Dbaner_Corp_Services_Belg_bel" target="_blank" ><img alt="" title="" src="/upload/rk/8ed/banner_action_1050x90.gif" width="1050" height="90" style="border:0;" /></a></div>
</div>
</div><div class="container">
<div id="main_menu_index">
<div class="wr">
<div class="menu_wrapp">
<div id="bx_incl_area_3_1"></div>	<a href="/news/" class="root-item selected"><span></span>Новости</a>		
		
	<a href="/interactive/blacklist/" class="root-item">Чёрный список</a>		
		
	<a href="/interactive/blacklist/" class="root-item">Интерактив</a>		
		
	<a href="/belgorod/hello/" class="root-item">Белгород</a>		
		
	<a href="/help/codecity/" class="root-item">Справочная</a>		
		
	<a href="/projects/lawyer/" class="root-item">Проекты</a>		
		
	<a href="/contacts/" class="root-item">Контакты</a>		
		
	<a href="/publicity/" class="root-item">Реклама</a>		
		


</div>
<div class="find">
	<form action="/search/index.php">
            <div id="find"> 
<div id="bxdynamic_Yt7gcC"><input class="field" type="text" name="q" value="" maxlength="30" />
                <input name="s" class="btn" type="image" src="/bitrix/templates/belru_copy/images/find_btn.jpg" />

            </div>
</form>
</div>	
</div>
</div>
</div>




<div id="main_menu_second">
<div class="wr">
		<a href="/news/belgorod/" ><span>В Белгороде</span></a>
		
		<a href="/news/region/" ><span>В области</span></a>
		
		<a href="/news/policy/" ><span>Политика</span></a>
		
		<a href="/news/business/" ><span>Экономика и бизнес</span></a>
		
			<a href="/news/society/" class="selected"><span>Общество</span></a>
		
		<a href="/news/culture/" ><span>Культура</span></a>
		
		<a href="/news/blogs/" ><span>Лучшее в сетях</span></a>
		
		<a href="/news/religion/" ><span>Религия</span></a>
		
		<a href="/news/sport/" ><span>Спорт</span></a>
		
		<a href="/news/911/" ><span>Происшествия</span></a>
		
		<a href="/news/education/" ><span>Образование и наука</span></a>
		
		<a href="/news/medicine/" ><span>Медицина</span></a>
		
		<a href="/news/russia/" ><span>В России</span></a>
		
		<a href="/news/photo/" ><span>Фото</span></a>
		
		<a href="/news/video/" ><span>Видео</span></a>
		
</div>
</div>



</div><!-- /container -->
<div class="container">
<a href="/" class="logo_img"><img src="/images/logo_belru.jpg" alt="" /></a>
<div class="head_news">

<div style="float:left; margin-left:0px; position:relative; width:425px; height:55px; z-index: 10;">
<div id="bxdynamic_L66FmA"><div class="logo_banner"><a href="/bitrix/rk.php?id=106&amp;site_id=s1&amp;goto=http%3A%2F%2F585585.ru%2Fkompaniya%2Fnews%2Fmezhdunarodnaya_olimpiada_programmirovaniyu_dlya_studentov%2F" target="_blank" ><img alt="" title="" src="/upload/rk/9fd/bel.ru_olympic_425x55.gif" width="425" height="55" style="border:0;" /></a></div></div>
</div>

</div>
<div class="auth_block">
<div id="bxdynamic_user-auth"></div></div>





<div id="dop_menu">
<div class="wr">
		<a href="/news/interview/" ><span>Интервью</span></a>
		
		<a href="/news/life/" ><span>Жизнь</span></a>
		
		<a href="/news/auto/" ><span>Авто</span></a>
		
		<a href="/news/travel/" ><span>Путешествия</span></a>
		
		<a href="/news/online/" ><span>Онлайн-конференция</span></a>
		
</div>
</div>
<div style="float:right;" id="right_podmenu">
<ul class="left-menu">

			<li><a href="/news/theme/onf/">ОНФ</a></li>
		
			<li><a href="/news/theme/kleshi/">Эпидобстановка</a></li>
		
			<li><a href="/news/theme/ecology/">Экология</a></li>
		

</ul>
 
</div>
</div><!-- /container -->
<div id="theme">
<div class="subjtext">
<div class="newsticker">
</div>
</div>
<div id="soc_links">
		<!--img src="/bitrix/templates/belru/images/16.jpg" class="age1" alt="Возрастной ценз 16+" /-->
		<div class="age">16+</div>
		<a href="http://instagram.com/belru_online/" target="_blank"><img src="/bitrix/templates/belru/images/style/ico/inst.jpg" alt="БелРу в Instagram" /></a>
		<a href="http://vk.com/belru" target="_blank"><img src="/bitrix/templates/belru/images/style/ico/vk.jpg" alt="" /></a>
		<a href="http://ok.ru/group/57892478189603/" target="_blank"><img src="/bitrix/templates/belru/images/style/ico/ok.jpg" alt="" /></a>
		<a href="https://www.facebook.com/iabelrupress" target="_blank"><img src="/bitrix/templates/belru/images/style/ico/fb.jpg" alt="" /></a>
		<a href="http://twitter.com/iabelru/" target="_blank"><img src="/bitrix/templates/belru/images/style/ico/tw.jpg" alt="" /></a>
		<a href="http://www.bel.ru/incweb/news.xml" target="_blank"><img src="/bitrix/templates/belru/images/style/ico/rss.jpg" alt="" /></a>	
	</div>	
</div><!-- /#theme -->
</div>
</div>
<div id="content">
	<div class="wrapp_spec">
        		<div class="wrapper">

			<div class="triple_col" itemscope="" itemtype="http://schema.org/NewsArticle">	

	<div id="bxdynamic_SZ3PdZ"><div class="big_banner Mbtn notopM"><a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;goto=http%3A%2F%2Fwww.beloblgaz.ru%2F" target="_blank" ><img alt="" title="" src="/upload/rk/a16/gaz_new780.gif" width="780" height="90" style="border:0;" /></a></div>
</div>			
<div class="headline a1"><a href="/news/society/" class=red>Общество:</a> <h1  itemprop="headline">В Белгородской области ищут похищенного отцом ребёнка</h1></div>					



<div class="news">
  <div>
	 

  <div id="bxdynamic_IjWcdm">



<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" src="http://bel.ru/upload/iblock/bbf/rrrr.jpg" title="-" alt="-" content="http://bel.ru/upload/iblock/bbf/rrrr.jpg">
<meta itemprop="width" content="660"><meta itemprop="height" content="440">
</div>

<meta itemprop="datePublished" content="2017-01-20">
                <div class="news_time">13:59</div>
                    <div class="todate"><div>20 Января 2017</div></div>



<div class="news_count">
<div href="#" class="review">954</div>
<a href="#com" class="comment">0</a> 
</div>
                    <div class="daystory js-mediator-article" itemprop="description">
                        <div class="top_block_news">                            
                               <h3>
                               11-летний житель Валуек Максим Ткаченко пропал около 18 часов 17 января, когда вышел из школы после занятий.                               </h3>
                        </div>
<p style="text-align: center;">
 <img width="624" alt="Максим Ткаченко " src="/upload/medialibrary/50b/mmm.jpg" height="416" title="Максим Ткаченко "><br>
</p>
<p>
	 20 января Народное общественное движение «Пропавшие дети – Всенародный поиск» опубликовало ориентировку, в которой сообщает, что Максима забрал его биологический отец – Ткаченко Александр Борисович 1959 года рождения, являющийся гражданином Украины. Скорее всего, мужчина с сыном направляются в город Кременная Луганской области.
</p>
<p>
	 Волонтёры отмечают, что в августе 2016 года в Валуйках на мужчину было заведено дело за неадекватное поведение (публичные попытки действий сексуального характера в отношении мужчин).
</p>
<p>
	 Ткаченко Максиму Александровичу на вид 11 лет. Рост мальчика – 150 см, у него нормальное телосложение, светло-русые волосы и серые глаза. В качестве особой приметы называется небольшой шрам на нижней губе.
</p>
<p>
	 Ребёнок был одет в школьные тёмно-серые (почти чёрные) брюки, тёмно-зелёную куртку, чёрную вязаную шапочку и дутые чёрные сапоги «Аляска». При себе имел чёрный школьный рюкзак tigernu.
</p>
<p>
	 Любую информацию о мужчине и ребёнке необходимо сообщить в полицию по номеру 02 или 102.
</p></div>
<script id="js-mpf-mediator-init" data-counter="2819791" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
        <img itemprop="url image" src="http://www.bel.ru/images/belru_sq128.jpg" style="display:none;">
        <meta itemprop="width" content="128">
        <meta itemprop="height" content="128">
    </div>
    <meta itemprop="name" content="Бел.Ру">
    <meta itemprop="telephone" content="+7 4722 24-97-77">
    <meta itemprop="address" content="Белгород">
</div>
<meta itemprop="dateModified" content="2017-01-20">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://bel.ru/news/society/v_belgorodskoy_oblasti_ishchut_pokhishchennogo_ottsom_rebyen.html">




		<div class="share">
			<a href="/news/society/v_belgorodskoy_oblasti_ishchut_pokhishchennogo_ottsom_rebyen.html?print=Y" target="_blank">Версия для печати</a>
			<div>
<meta property="og:url"                content="http://bel.ru/news/society/v_belgorodskoy_oblasti_ishchut_pokhishchennogo_ottsom_rebyen.html" />
<meta property="og:type"               content="article" />
<meta property="og:title"              content="В Белгородской области ищут похищенного отцом ребёнка" />
<meta property="og:description"        content="11-летний житель Валуек Максим Ткаченко пропал около 18 часов 17 января, когда вышел из школы после занятий." />
<meta property="og:image"              content="http://bel.ru/upload/iblock/bbf/rrrr.jpg" />
<meta property="og:picture"              content="http://bel.ru/upload/iblock/bbf/rrrr.jpg" />


<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj"></div>



			</div>
		</div>

</div>




<div class="return_link"><a href="/news/society/">Возврат к ленте новостей</a></div>

<div id="bxdynamic_sjltus">
<div class="send"> <span>Чтобы оставить комментарий вам нужно</span> <a href="/auth/" >авторизоваться</a> </div>
<div class="comment_block">

<script type="text/javascript">
var smallEngLettersReg = new Array(/e'/g, /ch/g, /sh/g, /yo/g, /jo/g, /zh/g, /yu/g, /ju/g, /ya/g, /ja/g, /a/g, /b/g, /v/g, /g/g, /d/g, /e/g, /z/g, /i/g, /j/g, /k/g, /l/g, /m/g, /n/g, /o/g, /p/g, /r/g, /s/g, /t/g, /u/g, /f/g, /h/g, /c/g, /w/g, /~/g, /y/g, /'/g);
var smallRusLetters = new Array("э", "ч", "ш", "ё", "ё", "ж", "ю", "ю", "я", "я", "а", "б", "в", "г", "д", "е", "з", "и", "й", "к", "л", "м", "н", "о", "п", "р", "с", "т", "у", "ф", "х", "ц", "щ", "ъ", "ы", "ь");

var capitEngLettersReg = new Array(
	/Ch/g, /Sh/g, 
	/Yo/g, /Zh/g, 
	/Yu/g, /Ya/g, 
	/E'/g, /CH/g, /SH/g, /YO/g, /JO/g, /ZH/g, /YU/g, /JU/g, /YA/g, /JA/g, /A/g, /B/g, /V/g, /G/g, /D/g, /E/g, /Z/g, /I/g, /J/g, /K/g, /L/g, /M/g, /N/g, /O/g, /P/g, /R/g, /S/g, /T/g, /U/g, /F/g, /H/g, /C/g, /W/g, /Y/g);
var capitRusLetters = new Array(
	"Ч", "Ш",
	"Ё", "Ж",
	"Ю", "Я",
	"Э", "Ч", "Ш", "Ё", "Ё", "Ж", "Ю", "Ю", "\Я", "\Я", "А", "Б", "В", "Г", "Д", "Е", "З", "И", "Й", "К", "Л", "М", "Н", "О", "П", "Р", "С", "Т", "У", "Ф", "Х", "Ц", "Щ", "Ы");

var smallRusLettersReg = new Array(/э/g, /ч/g, /ш/g, /ё/g, /ё/g,/ж/g, /ю/g, /ю/g, /я/g, /я/g, /а/g, /б/g, /в/g, /г/g, /д/g, /е/g, /з/g, /и/g, /й/g, /к/g, /л/g, /м/g, /н/g, /о/g, /п/g, /р/g, /с/g, /т/g, /у/g, /ф/g, /х/g, /ц/g, /щ/g, /ъ/g, /ы/g, /ь/g );
var smallEngLetters = new Array("e", "ch", "sh", "yo", "jo", "zh", "yu", "ju", "ya", "ja", "a", "b", "v", "g", "d", "e", "z", "i", "j", "k", "l", "m", "n", "o", "p", "r", "s", "t", "u", "f", "h", "c", "w", "~", "y", "'");

var capitRusLettersReg = new Array(
	/Ч(?=[^А-Я])/g, /Ш(?=[^А-Я])/g, 
	/Ё(?=[^А-Я])/g, /Ж(?=[^А-Я])/g, 
	/Ю(?=[^А-Я])/g, /Я(?=[^А-Я])/g, 
	/Э/g, /Ч/g, /Ш/g, /Ё/g, /Ё/g, /Ж/g, /Ю/g, /Ю/g, /Я/g, /Я/g, /А/g, /Б/g, /В/g, /Г/g, /Д/g, /Е/g, /З/g, /И/g, /Й/g, /К/g, /Л/g, /М/g, /Н/g, /О/g, /П/g, /Р/g, /С/g, /Т/g, /У/g, /Ф/g, /Х/g, /Ц/g, /Щ/g, /Ъ/g, /Ы/g, /Ь/g);
var capitEngLetters = new Array(
	"Ch", "Sh",
	"Yo", "Zh",
	"Yu", "Ya",
	"E", "CH", "SH", "YO", "JO", "ZH", "YU", "JU", "YA", "JA", "A", "B", "V", "G", "D", "E", "Z", "I", "J", "K", "L", "M", "N", "O", "P", "R", "S", "T", "U", "F", "H", "C", "W", "~", "Y", "'");
</script>
</div>

</div>

	<div id="bxdynamic_KJxFOM"><div class="big_banner"><a href="/bitrix/rk.php?id=8&amp;site_id=s1&amp;goto=http%3A%2F%2Fbelgorodavia.ru%2Fpassazhiram%2Fraspisanie" target="_blank" ><img alt="" title="" src="/upload/rk/b40/780.gif" width="780" height="90" style="border:0;" /></a></div>
</div>

	


<div class="tlink">
			<h2 class="red">По теме:</h2>



			
	
	
					<div class="related_links">
	<div class="news-list">
					<div><a href="/news/belgorod/">В Белгороде:</a><a href="/news/belgorod/po_faktu_ischeznoveniya_vladimira_kharchenko_v_belgorode_voz.html" class="black">По факту исчезновения Владимира Харченко в Белгороде возбуждено уголовное дело</a>
<span>19 Января 2017</span></div>
					<div><a href="/news/belgorod/">В Белгороде:</a><a href="/news/belgorod/prodolzhayutsya_poiski_belgorodtsa_propavshego.html" class="black">Продолжаются поиски белгородца, пропавшего после новогоднего корпоратива</a>
<span>17 Января 2017</span></div>
					<div><a href="/news/region/">В области:</a><a href="/news/region/v_belgorode_naydena_elizaveta_risik.html" class="black">В Белгороде найдена Елизавета Рисик</a>
<span>17 Января 2017</span></div>
					<div><a href="/news/society/">Общество:</a><a href="/news/society/nakhodyashchegosya_v_federalnom_rozyske_zhitelya_belgoroda_z.html" class="black"> Находящегося в федеральном розыске жителя Белгорода задержали в Кабардино-Балкарской Республике</a>
<span>16 Января 2017</span></div>
					<div><a href="/news/region/">В области:</a><a href="/news/region/propavshikh_podrostov_iz_korochanskogo_rayona_nashli_v_biryu.html" class="black">Пропавших подростков из Корочанского района нашли в Бирюче </a>
<span>16 Января 2017</span></div>
		
	</div>
</div>







		


	


</div>

<noindex>
<div id="typo">
	<a href="#" title="Если Вы заметили опечатку, выделите её и нажмите эту кнопку"  onClick="typo(); return false;"></a>	
</div>
</noindex>

<div id="typo_content">
	<div class="close_btn">
		<img onclick="document.getElementById('typo_content').style.display='none'" src="/bitrix/templates/belru/images/style/close.png" />
	</div>

<div id="comp_4c216a62512d8f45a229370bf9b0d97e">
<form name="SIMPLE_FORM_3" action="/news/society/v_belgorodskoy_oblasti_ishchut_pokhishchennogo_ottsom_rebyen.html" method="POST" enctype="multipart/form-data"><input type="hidden" name="bxajaxid" id="bxajaxid_4c216a62512d8f45a229370bf9b0d97e_8BACKi" value="4c216a62512d8f45a229370bf9b0d97e" /><input type="hidden" name="AJAX_CALL" value="Y" /><script type="text/javascript">
function _processform_8BACKi(){
	var obForm = top.BX('bxajaxid_4c216a62512d8f45a229370bf9b0d97e_8BACKi').form;
	top.BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_4c216a62512d8f45a229370bf9b0d97e', true)});
	top.BX.removeCustomEvent('onAjaxSuccess', _processform_8BACKi);
}
if (top.BX('bxajaxid_4c216a62512d8f45a229370bf9b0d97e_8BACKi'))
	_processform_8BACKi();
else
	top.BX.addCustomEvent('onAjaxSuccess', _processform_8BACKi);
</script><input type="hidden" name="sessid" id="sessid_7" value="" /><input type="hidden" name="WEB_FORM_ID" value="3" /><input type="hidden" name="lang" value="ru" /> 
<div id="forma"> 
  <br />
 <form> <noindex> 
      <div class="text-block"><noindex><input type="hidden"  name="form_hidden_15" value="4444" /><input type="hidden"  name="form_hidden_16" value="" /> 
          <br />
         </noindex></div>
     
      <div class="text-block"><noindex>Найдена опечатка в статье</noindex> <b> </b></div>
     <label>Опечатка</label><textarea name="form_textarea_7" cols="0" rows="0"  class="inputtextarea" ></textarea><label><b>Отправитель</b></label> <label class="name">Имя</label><input type="text"  class="inputtext"  name="form_text_9" value="" size="0" /><label class="name">E-mail</label><input type="text"  class="inputtext"  name="form_text_8" value="" size="0" /><input type="hidden" name="captcha_sid" value="0f5a1e17596b0d2ed0b4d65411411a02" /><img src="/bitrix/tools/captcha.php?captcha_sid=0f5a1e17596b0d2ed0b4d65411411a02" width="180" height="40" /><br /><input type="text" name="captcha_word" size="30" maxlength="50" value="" class="inputtext" /> 
      <div class="button-block"> <input type="reset" value="Сбросить" class="button-reset" /><input  type="submit" name="web_form_submit" value="Отправить" class="button-submit" /> </div>
     
      <div class="button-block"> 
        <br />
       </div>
     </noindex> <input type="hidden"  name="form_hidden_14" value="1" /> <input type="hidden" border="0" bxid_680113"="" value="&lt;img id=" bxid_957873"="" src="/bitrix/images/fileman/htmledit2/php.gif" /></form> </div>
 </form></div></div>

</div>
<h1 class="red" style="margin-bottom: 0px; padding-bottom: 0px; border: 0px; outline: none; font-size: 22.5pt; line-height: 24pt; font-family: sans-serif, Аrial; color: #c6262c !important; background-color: #ffffff;"> </h1>
 <br>

</div>


<div class="media news_block yandex Mbtn">

<!-- Yandex.RTB R-A-60119-5 -->
<div id="yandex_rtb_R-A-60119-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-60119-5",
                renderTo: "yandex_rtb_R-A-60119-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



</div>


<div style="">
<div id="unit_87563"><a href="http://smi2.ru/">ÐÐ¾Ð²Ð¾ÑÑ‚Ð¸ smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87563.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>


<div id="unit_85405"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/aggr/js/85405.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




</div>
			<div  class="onethird_col">
<div class='v_banner Mbtn'><a href="/bitrix/rk.php?id=81&amp;site_id=s1&amp;goto=http%3A%2F%2F585585.ru%2Fkompaniya%2Fnews%2Fmezhdunarodnaya_olimpiada_programmirovaniyu_dlya_studentov%2F" target="_blank" ><img alt="" title="" src="/upload/rk/f4b/bel.ru_olympic_210x170.gif" width="210" height="170" style="border:0;" /></a></div><div class='v_banner Mbtn'><img alt="" title="" src="/upload/rk/5ed/1.gif" width="210" height="170" style="border:0;" /></div><div class='v_banner Mbtn'><a href="/bitrix/rk.php?id=103&amp;site_id=s1&amp;goto=http%3A%2F%2Fwww.csn.ru%2Fuchet%2F" target="_blank" ><img alt="" title="" src="/upload/rk/4e8/945.gif" width="210" height="170" style="border:0;" /></a></div>
<div id="bxdynamic_gH4FPv"><br /></div>
           
 
					<div class="media">

<h2 class="red">Популярное:</h2>
<div class="extra_news">
<div class="count"><a href="#">10354</a></div>
	<div class="text">
<a href="/news/region/epidemiya_grippa_nakryla_belgorodskuyu_oblast_.html">Эпидемия гриппа накрыла Белгородскую область </a><br />
						</div>
</div>
<div class="extra_news">
<div class="count"><a href="#">10273</a></div>
	<div class="text">
<a href="/news/belgorod/ugolovnoe_delo_rassleduetsya_po_faktu_smerti_patsientki_vo_v.html">Уголовное дело расследуется по факту смерти пациентки во время пластической операции в Белгороде</a><br />
						</div>
</div>
<div class="extra_news">
<div class="count"><a href="#">9153</a></div>
	<div class="text">
<a href="/news/region/v_belgorode_naydena_elizaveta_risik.html">В Белгороде найдена Елизавета Рисик</a><br />
						</div>
</div>
<div class="extra_news">
<div class="count"><a href="#">8368</a></div>
	<div class="text">
<a href="/news/region/v_dubovom_obyavlen_plan_perekhvat_dlya_poimki_ubiytsy_.html">В Дубовом объявлен план «Перехват» для поимки убийцы </a><br />
						</div>
</div>
<div class="extra_news">
<div class="count"><a href="#">7594</a></div>
	<div class="text">
<a href="/news/belgorod/prodolzhayutsya_poiski_belgorodtsa_propavshego.html">Продолжаются поиски белгородца, пропавшего после новогоднего корпоратива</a><br />
						</div>
</div>

					</div>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=1044455978980154";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/iabelrupress/" data-tabs="" data-width="240" data-height="335" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><blockquote cite="https://www.facebook.com/iabelrupress/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/iabelrupress/">Бел.Ру Онлайн</a></blockquote></div>








			</div><!-- /onethird_col -->



                        </div>



        		
	</div>


<div class="container"><div class="wrapper"></div></div>
</div>


<div id="letter" style="display:none;">	
<div id="comp_db28d841e3d3a8fc51285101fe14655f">
<form name="SIMPLE_FORM_2" action="/news/society/v_belgorodskoy_oblasti_ishchut_pokhishchennogo_ottsom_rebyen.html" method="POST" enctype="multipart/form-data"><input type="hidden" name="bxajaxid" id="bxajaxid_db28d841e3d3a8fc51285101fe14655f_Ar8Szp" value="db28d841e3d3a8fc51285101fe14655f" /><input type="hidden" name="AJAX_CALL" value="Y" /><script type="text/javascript">
function _processform_Ar8Szp(){
	var obForm = top.BX('bxajaxid_db28d841e3d3a8fc51285101fe14655f_Ar8Szp').form;
	top.BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_db28d841e3d3a8fc51285101fe14655f', true)});
	top.BX.removeCustomEvent('onAjaxSuccess', _processform_Ar8Szp);
}
if (top.BX('bxajaxid_db28d841e3d3a8fc51285101fe14655f_Ar8Szp'))
	_processform_Ar8Szp();
else
	top.BX.addCustomEvent('onAjaxSuccess', _processform_Ar8Szp);
</script><input type="hidden" name="sessid" id="sessid_8" value="" /><input type="hidden" name="WEB_FORM_ID" value="2" /><input type="hidden" name="lang" value="ru" /> 
<div id="forma"> <form> 
    <div id="senderror">  </div>
   
    <div> <label>Имя:</label><input type="text"  class="inputtext"  name="form_text_2" value="" size="0" /> <label>E-mail:</label><input type="text"  class="inputtext"  name="form_email_6" value="" size="0" /> <label>Телефон:</label><input type="text"  class="inputtext"  name="form_text_4" value="" size="0" /> <label>Тема сообщения:</label><input type="text"  class="inputtext"  name="form_text_5" value="" size="0" /> <label>Сообщение:</label><textarea name="form_textarea_1" cols="0" rows="0"  class="inputtextarea" ></textarea> <input type="hidden" name="captcha_sid" value="09a8b93576c56e84012b4798971f6804" /><img src="/bitrix/tools/captcha.php?captcha_sid=09a8b93576c56e84012b4798971f6804" width="180" height="40" /><br /><input type="text" name="captcha_word" size="30" maxlength="50" value="" class="inputtext" /><input  type="submit" name="web_form_submit" value="Отправить" class="button-submit" /> <input type="reset" value="Сбросить" class="button-reset" /></div>
   </form> </div>
 </form></div><div onclick="document.getElementById('letter').style.display='none'" class="close">
<img class="close_img" src="/bitrix/templates/belru/images/style/close_show.jpg">
</div>
</div>
<div id="footer">
    <div class="wrapper">
        <div class="half half1">
            <p><span>ИА «Бел.Ру» © 1999-2017. Все права защищены.</span></p>
			<p>Зарегистрировано Министерством Российской Федерации по делам печати, телерадиовещания и средств массовых коммуникаций.</p>
			<p>Свидетельство о регистрации средства массовой информации Эл № 77-2833 от 25 мая 2000 года.</p>
			<p>Учредитель ООО «Бел.Ру»</p>
			<p>Все права на материалы и новости, опубликованные на сайте www.bel.ru, охраняются в соответствии с законодательством РФ. Допускается цитирование без согласования с редакцией не более 50% от объёма оригинального материала, с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал www.bel.ru, до или после цитируемого блока.</p>
        </div>
        <div class="half half2">
              <div class="qr">
                    <a href="#" id="letter_link">Письмо в редакцию</a>
                    <a href="/publicity/">Реклама на сайте белру</a>
                    <a href="/partners/">Партнеры</a>
                    <a href="#" onclick="return add_favorite(this);">Добавить в Избранное</a>
              </div>
              <div class="qr">
                    <div class="twelve">
                        <a href="http://www.facebook.com/pages/%D0%98%D0%90-%D0%91%D0%B5%D0%BB%D0%A0%D1%83/261798263846066?sk=wall" target="_blank">Facebook</a>
                        <a href="http://vk.com/belru" target="_blank">ВКонтакте</a>
                        <a href="http://ok.ru/profile/580779705379" target="_blank">Одноклассники</a>
                    </div>
                    <div class="twelve">
                        <a href="http://www.bel.ru/incweb/news.xml" target="_blank">RSS</a>
                        <a href="http://twitter.com/iabelru/" target="_blank">Twitter</a>
                    </div>
              </div>
        </div>

    </div>
</div>

<div>

	<div class="wrapper" id="bx-composite-banner">

		<div class="half half3">

<noindex>
<!--begin of Top100--><a href="http://counter.rambler.ru/top100/"><img src="http://counter.rambler.ru/top100.cnt?129602" alt="Rambler's Top100 Service" width="1" height="1" border="0" /></a><!--end of Top100 code-->

<!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=52690"'+
' target="_top"><img src="http://dd.cc.b0.a0.top.mail.ru/counter'+
'?id=52690;t=52;js='+js+a+';rand='+Math.random()+
'" alt="ѥ골Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=52690"><img
src="http://dd.cc.b0.a0.top.mail.ru/counter?js=na;id=52690;t=52"
border="0" height="31" width="88"
alt="ѥ골Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->



<a href="http://top100.rambler.ru/resStats/129602/" target="_blank"><img src="/images/w2.gif" width="88" height="31" border="0" alt="" /></a> 
<a href="http://www.yandex.ru/cy?base=0&host=www.bel.ru" target="_blank"><img src="http://www.yandex.ru/cycounter?www.bel.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
<a href="http://www.bel.ru/help/statistics/index.php?id=15" target="_blank"><img src="http://www.bel.ru/help/statistics/counters/image.php?id=15&color=a0a0a0" border="0" width="88" height="31" /></a>



<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=20938516&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20938516/3_0_AEDAF7FF_8EBAD7FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="20938516" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter20938516 = new Ya.Metrika({
                    id:20938516,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/20938516" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</noindex>


<img src="http://ads.adfox.ru/159356/getCode?p1=bvqsy&p2=v&ptrc=b&pfc=bilyv&pfb=dxqrq&pr=etzygzt" width=1 height=1>
<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=606856&pid=2465651&bid=4760586&bn=4760586&rnd=44939769" width=1 height=1>

<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=603594&pid=2449090&bid=4710034&bn=4710034&rnd=1823366243" width=1 height=1>		</div>

		<div class="half">




		</div>







	</div>
</div>


<script type="text/javascript" src="/bitrix/templates/belru/js/nth.js"></script>
<script type="text/javascript" src="/bitrix/templates/belru/js/inter.js"></script>
<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter60119 = new Ya.Metrika({id:60119,
          clickmap:true,
          trackLinks:true, webvisor:true, type:1});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/60119?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<noindex>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-590428-2");
pageTracker._trackPageview();
</script>
</noindex>

</body>
</html><!--85bd50eee2cfc7d55f8da77a286650e7-->