<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head>
<script type="text/javascript">
			function ctSetCookie(c_name, value) {
				document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/";
			}

			ctSetCookie("ct_ps_timestamp", Math.floor(new Date().getTime()/1000));
			ctSetCookie("ct_fkp_timestamp", "0");
			ctSetCookie("ct_pointer_data", "0");
			ctSetCookie("ct_timezone", "0");

			setTimeout(function(){
				ctSetCookie("ct_checkjs", "8c60e810afab42d9b45439ad5636443c");
				ctSetCookie("ct_timezone", new Date().getTimezoneOffset()/60);
			},1000);

			//Stop observing function
			function ctMouseStopData(){
				if(typeof window.addEventListener == "function")
					window.removeEventListener("mousemove", ctFunctionMouseMove);
				else
					window.detachEvent("onmousemove", ctFunctionMouseMove);
				clearInterval(ctMouseReadInterval);
				clearInterval(ctMouseWriteDataInterval);				
			}

			//Stop key listening function
			function ctKeyStopStopListening(){
				if(typeof window.addEventListener == "function"){
					window.removeEventListener("mousedown", ctFunctionFirstKey);
					window.removeEventListener("keydown", ctFunctionFirstKey);
				}else{
					window.detachEvent("mousedown", ctFunctionFirstKey);
					window.detachEvent("keydown", ctFunctionFirstKey);
				}			
			}

			var d = new Date(), 
				ctTimeMs = new Date().getTime(),
				ctMouseEventTimerFlag = true, //Reading interval flag
				ctMouseData = "[",
				ctMouseDataCounter = 0;
				
			//Reading interval
			var ctMouseReadInterval = setInterval(function(){
					ctMouseEventTimerFlag = true;
				}, 300);
				
			//Writting interval
			var ctMouseWriteDataInterval = setInterval(function(){ 
					var ctMouseDataToSend = ctMouseData.slice(0,-1).concat("]");
					ctSetCookie("ct_pointer_data", ctMouseDataToSend);
				}, 3000);

			//Logging mouse position each 300 ms
			var ctFunctionMouseMove = function output(event){
				if(ctMouseEventTimerFlag == true){
					var mouseDate = new Date();
					ctMouseData += "[" + event.pageY + "," + event.pageX + "," + (mouseDate.getTime() - ctTimeMs) + "],";
					ctMouseDataCounter++;
					ctMouseEventTimerFlag = false;
					if(ctMouseDataCounter >= 100)
						ctMouseStopData();
				}
			}
			//Writing first key press timestamp
			var ctFunctionFirstKey = function output(event){
				var KeyTimestamp = Math.floor(new Date().getTime()/1000);
				ctSetCookie("ct_fkp_timestamp", KeyTimestamp);
				ctKeyStopStopListening();
			}

			if(typeof window.addEventListener == "function"){
				window.addEventListener("mousemove", ctFunctionMouseMove);
				window.addEventListener("mousedown", ctFunctionFirstKey);
				window.addEventListener("keydown", ctFunctionFirstKey);
			}else{
				window.attachEvent("onmousemove", ctFunctionMouseMove);
				window.attachEvent("mousedown", ctFunctionFirstKey);
				window.attachEvent("keydown", ctFunctionFirstKey);
			}
		</script>
<title>Власти Белгорода устроят для школьных выпускников фейерверк</title>
<meta name='yandex-verification' content='58e641178a49f083' /> 
<script type="text/javascript" src="/bitrix/templates/belru/js/equal-heights.js"></script>
<script type="text/javascript" src="/bitrix/templates/belru/js/jquery-1.10.2.min.js"></script>
<link href="/incweb/news.xml" title="Информационное Агентство Бел.Ру" type="application/rss+xml" rel="alternate">
        <link type="text/css" rel="stylesheet" href="/bitrix/templates/belru/widget/css/rcarousel.css" />
		<script type="text/javascript" src="/bitrix/templates/belru/widget/lib/jquery-1.7.1.js"></script>
		<script type="text/javascript" src="/bitrix/templates/belru/widget/lib/jquery.ui.core.js"></script>
		<script type="text/javascript" src="/bitrix/templates/belru/widget/lib/jquery.ui.widget.js"></script>
		<script type="text/javascript" src="/bitrix/templates/belru/widget/lib/jquery.ui.rcarousel.js"></script>
<script type="text/javascript" src="http://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Белгород выпускной вечер фейерверк В Белгороде" />
<meta name="description" content="
	 Городской праздник, посвящённый выпускному, намечен на 24 июня.
" />
<style type="text/css">.bx-composite-btn {background: url(/bitrix/images/main/composite/sprite-1x.png) no-repeat right 0 #e94524;border-radius: 15px;color: #ffffff !important;display: inline-block;line-height: 30px;font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size: 12px !important;font-weight: bold !important;height: 31px !important;padding: 0 42px 0 17px !important;vertical-align: middle !important;text-decoration: none !important;}@media screen   and (min-device-width: 1200px)   and (max-device-width: 1600px)   and (-webkit-min-device-pixel-ratio: 2)  and (min-resolution: 192dpi) {.bx-composite-btn {background-image: url(/bitrix/images/main/composite/sprite-2x.png);background-size: 42px 124px;}}.bx-composite-btn-fixed {position: absolute;top: -45px;right: 15px;z-index: 10;}.bx-btn-white {background-position: right 0;color: #fff !important;}.bx-btn-black {background-position: right -31px;color: #000 !important;}.bx-btn-red {background-position: right -62px;color: #555 !important;}.bx-btn-grey {background-position: right -93px;color: #657b89 !important;}.bx-btn-border {border: 1px solid #d4d4d4;height: 29px !important;line-height: 29px !important;}.bx-composite-loading {display: block;width: 40px;height: 40px;background: url(/bitrix/images/main/composite/loading.gif);}</style>
<script type="text/javascript" data-skip-moving="true">(function(w, d) {var v = w.frameCacheVars = {'CACHE_MODE':'HTMLCACHE','banner':{'url':'http://www.1c-bitrix.ru/composite/','text':'Быстро с 1С-Битрикс','bgcolor':'#FFFFFF','style':'red'},'storageBlocks':[],'dynamicBlocks':{'1RrCSy':{'hash':'f96322b6316710328f5f1cce4d82a80e'},'aicXL2':{'hash':'2a34149c02a4b56139da1825fc1ce7ab'},'Yt7gcC':{'hash':'269b4ebd1e5957ccd98c2e62d2378924'},'L66FmA':{'hash':'99195692da34113413a7460f283deccb'},'user-auth':{'hash':'d41d8cd98f00b204e9800998ecf8427e'},'SZ3PdZ':{'hash':'ee70d7e048051fbf8706e4e28ff6d5ad'},'IjWcdm':{'hash':'81f20705c5244f11cdd21251707ebf97'},'sjltus':{'hash':'852a522e8de8387fc67469a6d4020e37'},'KJxFOM':{'hash':'2bb643f6dbda7a601b138a83031ded0f'},'gH4FPv':{'hash':'9039450fb67fb8056e940a1e173fdf51'}},'AUTO_UPDATE':true,'AUTO_UPDATE_TTL':'0'};var inv = false;if (v.AUTO_UPDATE === false){if (v.AUTO_UPDATE_TTL && v.AUTO_UPDATE_TTL > 0){var lm = Date.parse(d.lastModified);if (!isNaN(lm)){var td = new Date().getTime();if ((lm + v.AUTO_UPDATE_TTL * 1000) >= td){w.frameRequestStart = false;w.preventAutoUpdate = true;return;}inv = true;}}else{w.frameRequestStart = false;w.preventAutoUpdate = true;return;}}var r = w.XMLHttpRequest ? new XMLHttpRequest() : (w.ActiveXObject ? new w.ActiveXObject("Microsoft.XMLHTTP") : null);if (!r) { return; }w.frameRequestStart = true;var m = v.CACHE_MODE; var l = w.location; var x = new Date().getTime();var q = "?bxrand=" + x + (l.search.length > 0 ? "&" + l.search.substring(1) : "");var u = l.protocol + "//" + l.host + l.pathname + q;r.open("GET", u, true);r.setRequestHeader("BX-ACTION-TYPE", "get_dynamic");r.setRequestHeader("BX-CACHE-MODE", m);r.setRequestHeader("BX-CACHE-BLOCKS", v.dynamicBlocks ? JSON.stringify(v.dynamicBlocks) : "");if (inv){r.setRequestHeader("BX-INVALIDATE-CACHE", "Y");}try { r.setRequestHeader("BX-REF", d.referrer || "");} catch(e) {}if (m === "APPCACHE"){r.setRequestHeader("BX-APPCACHE-PARAMS", JSON.stringify(v.PARAMS));r.setRequestHeader("BX-APPCACHE-URL", v.PAGE_URL ? v.PAGE_URL : "");}r.onreadystatechange = function() {if (r.readyState != 4) { return; }var a = r.getResponseHeader("BX-RAND");var b = w.BX && w.BX.frameCache ? w.BX.frameCache : false;if (a != x || !((r.status >= 200 && r.status < 300) || r.status === 304 || r.status === 1223 || r.status === 0)){var f = {error:true, reason:a!=x?"bad_rand":"bad_status", url:u, xhr:r, status:r.status};if (w.BX && w.BX.ready){BX.ready(function() {setTimeout(function(){BX.onCustomEvent("onFrameDataRequestFail", [f]);}, 0);});}else{w.frameRequestFail = f;}return;}if (b){b.onFrameDataReceived(r.responseText);if (!w.frameUpdateInvoked){b.update(false);}w.frameUpdateInvoked = true;}else{w.frameDataString = r.responseText;}};r.send();})(window, document);</script>


<link href="/bitrix/cache/css/s1/belru/kernel_main/kernel_main.css?149786346745518" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/core/css/core_viewer.min.css?148697457817643" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/belru/page_4459db0a4fb50d2c405c6c817ba05375/page_4459db0a4fb50d2c405c6c817ba05375.css?1497863468730" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/belru/default_6bf4a2ee91f241df318892e56e67c770/default_6bf4a2ee91f241df318892e56e67c770.css?149786347118817" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/belru/template_b116e01ca56e3401fbf09903bff7cb96/template_b116e01ca56e3401fbf09903bff7cb96.css?149786346887601" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'DISK_MYOFFICE':false});(window.BX||top.BX).message({'JS_CORE_VIEWER_DOWNLOAD':'Скачать','JS_CORE_VIEWER_EDIT':'Редактировать','JS_CORE_VIEWER_DESCR_AUTHOR':'Автор','JS_CORE_VIEWER_DESCR_LAST_MODIFY':'Последние изменения','JS_CORE_VIEWER_TOO_BIG_FOR_VIEW':'Файл слишком большой для просмотра','JS_CORE_VIEWER_OPEN_WITH_GVIEWER':'Открыть файл в Google Viewer','JS_CORE_VIEWER_IFRAME_DESCR_ERROR':'Просмотр файла невозможен из-за просроченной авторизации в Google. Откройте файл в Google Viewer и авторизуйтесь.','JS_CORE_VIEWER_IFRAME_PROCESS_SAVE_DOC':'Сохранение документа','JS_CORE_VIEWER_IFRAME_UPLOAD_DOC_TO_GOOGLE':'Загрузка документа','JS_CORE_VIEWER_IFRAME_CONVERT_ACCEPT':'Конвертировать','JS_CORE_VIEWER_IFRAME_CONVERT_DECLINE':'Отменить','JS_CORE_VIEWER_IFRAME_CONVERT_TO_NEW_FORMAT':'Документ будет сконвертирован в docx, xls, pptx, так как имеет старый формат.','JS_CORE_VIEWER_IFRAME_DESCR_SAVE_DOC':'Сохранить документ?','JS_CORE_VIEWER_IFRAME_SAVE_DOC':'Сохранить','JS_CORE_VIEWER_IFRAME_DISCARD_DOC':'Отменить изменения','JS_CORE_VIEWER_IFRAME_CHOICE_SERVICE_EDIT':'Редактировать с помощью','JS_CORE_VIEWER_IFRAME_SET_DEFAULT_SERVICE_EDIT':'Использовать для всех файлов','JS_CORE_VIEWER_IFRAME_CHOICE_SERVICE_EDIT_ACCEPT':'Применить','JS_CORE_VIEWER_IFRAME_CHOICE_SERVICE_EDIT_DECLINE':'Отменить','JS_CORE_VIEWER_IFRAME_UPLOAD_NEW_VERSION_IN_COMMENT':'Загрузил новую версию файла','JS_CORE_VIEWER_SERVICE_GOOGLE_DRIVE':'Google Docs','JS_CORE_VIEWER_SERVICE_SKYDRIVE':'MS Office Online','JS_CORE_VIEWER_IFRAME_CANCEL':'Отмена','JS_CORE_VIEWER_IFRAME_DESCR_SAVE_DOC_F':'В одном из окон вы редактируете данный документ. Если вы завершили работу над документом, нажмите \"#SAVE_DOC#\", чтобы загрузить измененный файл на портал.','JS_CORE_VIEWER_SAVE':'Сохранить','JS_CORE_VIEWER_EDIT_IN_SERVICE':'Редактировать в #SERVICE#','JS_CORE_VIEWER_NOW_EDITING_IN_SERVICE':'Редактирование в #SERVICE#','JS_CORE_VIEWER_SAVE_TO_OWN_FILES':'Сохранить на Битрикс24.Диск','JS_CORE_VIEWER_DOWNLOAD_TO_PC':'Скачать на локальный компьютер','JS_CORE_VIEWER_GO_TO_FILE':'Перейти к файлу','JS_CORE_VIEWER_DESCR_SAVE_FILE_TO_OWN_FILES':'Файл #NAME# успешно сохранен<br>в папку \"Файлы\\Сохраненные\"','JS_CORE_VIEWER_DESCR_PROCESS_SAVE_FILE_TO_OWN_FILES':'Файл #NAME# сохраняется<br>на ваш \"Битрикс24.Диск\"','JS_CORE_VIEWER_HISTORY_ELEMENT':'История','JS_CORE_VIEWER_VIEW_ELEMENT':'Просмотреть','JS_CORE_VIEWER_THROUGH_VERSION':'Версия #NUMBER#','JS_CORE_VIEWER_THROUGH_LAST_VERSION':'Последняя версия','JS_CORE_VIEWER_DISABLE_EDIT_BY_PERM':'Автор не разрешил вам редактировать этот документ','JS_CORE_VIEWER_IFRAME_UPLOAD_NEW_VERSION_IN_COMMENT_F':'Загрузила новую версию файла','JS_CORE_VIEWER_IFRAME_UPLOAD_NEW_VERSION_IN_COMMENT_M':'Загрузил новую версию файла','JS_CORE_VIEWER_IFRAME_CONVERT_TO_NEW_FORMAT_EX':'Документ будет сконвертирован в формат #NEW_FORMAT#, так как текущий формат #OLD_FORMAT# является устаревшим.','JS_CORE_VIEWER_CONVERT_TITLE':'Конвертировать в #NEW_FORMAT#?','JS_CORE_VIEWER_CREATE_IN_SERVICE':'Создать с помощью #SERVICE#','JS_CORE_VIEWER_NOW_CREATING_IN_SERVICE':'Создание документа в #SERVICE#','JS_CORE_VIEWER_SAVE_AS':'Сохранить как','JS_CORE_VIEWER_CREATE_DESCR_SAVE_DOC_F':'В одном из окон вы создаете новый документ. Если вы завершили работу над документом, нажмите \"#SAVE_AS_DOC#\", чтобы перейти к добавлению документа на портал.','JS_CORE_VIEWER_NOW_DOWNLOAD_FROM_SERVICE':'Загрузка документа из #SERVICE#','JS_CORE_VIEWER_EDIT_IN_LOCAL_SERVICE':'Редактировать на моём компьютере','JS_CORE_VIEWER_EDIT_IN_LOCAL_SERVICE_SHORT':'Редактировать на #SERVICE#','JS_CORE_VIEWER_SERVICE_LOCAL':'моём компьютере','JS_CORE_VIEWER_DOWNLOAD_B24_DESKTOP':'Скачать','JS_CORE_VIEWER_SERVICE_LOCAL_INSTALL_DESKTOP':'Для эффективного редактирования документов на компьютере, установите десктоп приложение и подключите Битрикс24.Диск','JS_CORE_VIEWER_SERVICE_B24_DISK':'Битрикс24.Диск','JS_CORE_VIEWER_SHOW_FILE_DIALOG_OAUTH_NOTICE':'Для просмотра файла, пожалуйста, авторизуйтесь в своем аккаунте <a id=\"bx-js-disk-run-oauth-modal\" href=\"#\">#SERVICE#<\/a>.','JS_CORE_VIEWER_SERVICE_OFFICE365':'Office365','JS_CORE_VIEWER_DOCUMENT_IS_LOCKED_BY':'Документ заблокирован на редактирование'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/belru/kernel_main/kernel_main.js?1497864687317984"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?14869745785062"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?148697448011191"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_viewer.min.js?148697457883735"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/rating_like.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/utils.js','/bitrix/templates/belru/components/bitrix/menu/hor_menu/script.js','/bitrix/templates/belru/components/belrucom/news/lentanews/bitrix/forum.topic.reviews/newscomment/script.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/templates/belru/components/belrucom/news/lentanews/bitrix/news.detail/.default/style.css','/bitrix/components/bitrix/form.result.new/error.css','/bitrix/templates/belru/style.css','/bitrix/templates/belru/page.css','/bitrix/templates/belru/interview.css','/bitrix/templates/belru/top_slider.css','/bitrix/templates/belru/fancybox.css','/bitrix/templates/belru/head.css','/bitrix/templates/belru/components/bitrix/menu/hor_menu/style.css','/bitrix/templates/.default/components/bitrix/menu/simple2/style.css','/bitrix/templates/.default/components/bitrix/menu/simple/style.css','/bitrix/templates/.default/components/bitrix/menu/left-menu/style.css','/bitrix/templates/belru/components/bitrix/menu/menu3g/style.css','/bitrix/templates/belru/components/belrucom/news/lentanews/bitrix/forum.topic.reviews/newscomment/style.css']); </script>


<script type="text/javascript" src="/bitrix/cache/js/s1/belru/template_5918777e96d93760fb25e0aecabfb60a/template_5918777e96d93760fb25e0aecabfb60a.js?1497863467514"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/belru/default_b6c20307a6e8cc507f8f1364fd8e89b0/default_b6c20307a6e8cc507f8f1364fd8e89b0.js?149786346826398"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "65dd49ef0d45f6e9e294d28b471d91f7"]); _ba.push(["host", "bel.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>



	<script type="text/javascript" src="/bitrix/templates/belru/js/swfobject.js"></script>
<script type="text/javascript" src="/bitrix/templates/belru/js/jcarousellite.js" ></script>
	<script type="text/javascript" src="/bitrix/templates/belru/js/jquery.easing.js"></script>
	<script type="text/javascript" src="/bitrix/templates/belru/js/jquery.carouFredSel.js"></script>
	<script type="text/javascript" src="/bitrix/templates/belru/js/funcs.js?346"></script>
	<script type="text/javascript" src="/bitrix/templates/belru/js/gis.js?7249"></script>
	<script type="text/javascript" src="/bitrix/templates/belru/js/source/jquery.fancybox.js"></script>
	<link href="/bitrix/templates/belru/js/source/jquery.fancybox.css" rel="stylesheet" />
<!--[if IE lt 7]>
<script type="text/javascript" src="/bitrix/templates/belru/js/nthIE.js"></script>
<![endif]-->
<script type="text/javascript" src="/bitrix/templates/belru/js/nth.js"></script>


<script>
$(function(){

$("div.pics a").fancybox({
'transitionIn' : 'none',
'padding' : '20',
'overlayShow' : 'true',
'transitionOut' : 'none',
'titlePosition' : 'over',
'titleFormat' : function(title, currentArray, currentIndex, currentOpts) {
return '<span id="fancybox-title-over"><span class="curr">' + (currentIndex + 1) + ' </span>/ ' + currentArray.length + '</span><div class="title">' + title + '</div>';}

});


$("div.newspics a").fancybox({
'transitionIn' : 'none',
'padding' : '20',
'overlayShow' : 'true',
'transitionOut' : 'none',
'titleShow' : 'true',
'titlePosition' : 'over',
'titleFormat' : function(title, currentArray, currentIndex, currentOpts) {
return '<span id="fancybox-title-over"><span class="curr">' + (currentIndex + 1) + ' </span>/ ' + currentArray.length + '</span><div class="title">' + title + '</div>';}

});


});
</script>

<script type="text/javascript">
function slyLink() {
    var istS = 'Источник: информационное агентство «Бел.Ру»'; // Слова обязательно должны находиться в кавычках !
    var copyR = 'www.bel.ru'; // Измените URL на свой. Кавычки не убирайте !
    var body_element = document.getElementsByTagName('body')[0];
    var choose;
    choose = window.getSelection();
    var myLink = document.location.href;
    var authorLink = "<br /><br />" + istS + ' ' + "<br/><a href='"+myLink+"'>"+myLink+"</a><br />"; 
    var copytext = choose + authorLink;
    var addDiv = document.createElement('div');
    addDiv.style.position='absolute';
    addDiv.style.left='-99999px';
    body_element.appendChild(addDiv);
    addDiv.innerHTML = copytext;
    choose.selectAllChildren(addDiv);
    window.setTimeout(function() {
        body_element.removeChild(addDiv);
    },0);
}
document.oncopy = slyLink;
</script>


<meta property="og:image"              content="http://bel.ru/upload/iblock/7ef/dsc05199.jpg" /><meta property="og:picture"              content="http://bel.ru/upload/iblock/7ef/dsc05199.jpg" />  </head>
<body id="page">

<div id="index_banner" style="background: rgb(255,255,255)">
<!--div style="background:#; width:50%; height:90px; float:left; position:absolute; left:0; top:0;"></div-->
<div class="close_btn">
<img onclick="document.getElementById('index_banner').style.display='none'" src="/images/clos_t.png">
</div>
<div id="bxdynamic_1RrCSy_start" style="display:none"></div><div id="banner-top">
<!DOCTYPE html>
<!--
	NOTES:
	1. All tokens are represented by '$' sign in the template.
	2. You can write your code only wherever mentioned.
	3. All occurrences of existing tokens will be replaced by their appropriate values.
	4. Blank lines will be removed automatically.
	5. Remove unnecessary comments before creating your template.
-->
<html>
<head>
<meta charset="UTF-8">
<meta name="authoring-tool" content="Adobe_Animate_CC">
<title>index</title>
<!-- write your code here -->
<script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
<script src="/upload/banners/metall/index.js"></script>
<script>
var canvas, stage, exportRoot, anim_container, dom_overlay_container, fnStartAnimation;
function init() {
	canvas = document.getElementById("canvas");
	anim_container = document.getElementById("animation_container");
	dom_overlay_container = document.getElementById("dom_overlay_container");
	images = images||{};
	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
}
function handleFileLoad(evt) {	
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }	
}
function handleComplete(evt) {
	//This function is always called, irrespective of the content. You can use the variable "stage" after it is created in token create_stage.
	var queue = evt.target;
	var ssMetadata = lib.ssMetadata;
	for(i=0; i<ssMetadata.length; i++) {
		ss[ssMetadata[i].name] = new createjs.SpriteSheet( {"images": [queue.getResult(ssMetadata[i].name)], "frames": ssMetadata[i].frames} )
	}
	exportRoot = new lib.index();
	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);	
	//Registers the "tick" event listener.
	fnStartAnimation = function() {
		createjs.Ticker.setFPS(lib.properties.fps);
		createjs.Ticker.addEventListener("tick", stage);
	}	    
	//Code to support hidpi screens and responsive scaling.
	function makeResponsive(isResp, respDim, isScale, scaleType) {		
		var lastW, lastH, lastS=1;		
		window.addEventListener('resize', resizeCanvas);		
		resizeCanvas();		
		function resizeCanvas() {			
			var w = lib.properties.width, h = lib.properties.height;			
			var iw = window.innerWidth, ih=window.innerHeight;			
			var pRatio = window.devicePixelRatio || 1, xRatio=iw/w, yRatio=ih/h, sRatio=1;			
			if(isResp) {                
				if((respDim=='width'&&lastW==iw) || (respDim=='height'&&lastH==ih)) {                    
					sRatio = lastS;                
				}				
				else if(!isScale) {					
					if(iw<w || ih<h)						
						sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==1) {					
					sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==2) {					
					sRatio = Math.max(xRatio, yRatio);				
				}			
			}			
			canvas.width = w*pRatio*sRatio;			
			canvas.height = h*pRatio*sRatio;
			canvas.style.width = dom_overlay_container.style.width = anim_container.style.width =  w*sRatio+'px';				
			canvas.style.height = anim_container.style.height = dom_overlay_container.style.height = h*sRatio+'px';
			stage.scaleX = pRatio*sRatio;			
			stage.scaleY = pRatio*sRatio;			
			lastW = iw; lastH = ih; lastS = sRatio;		
		}
	}
	makeResponsive(false,'both',false,1);	
	fnStartAnimation();
}
</script>
<!-- write your code here -->
</head>
<body onload="init();" style="margin:0px;">
<a href="/bitrix/rk.php?id=147&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B147%5D+%5BPOPUP%5D+%D0%9C%D0%B5%D1%82%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82+%D0%B2%D1%81%D0%BF%D0%BB%D1%8B%D0%B2&amp;goto=http%3A%2F%2Fmetallinvestbank.ru%2Fprivate%2Fonline%2F%3Futm_source%3Dbel.ru%26utm_medium%3D1050x90%26utm_campaign%3Dkredit_12_8%26utm_content%3Dbelgorod" target="_blank">
	<div id="animation_container" style="background-color:rgba(255, 255, 255, 1.00); width:1050px; height:90px">
		<canvas id="canvas" width="1050" height="90" style="position: absolute; display: block; background-color:rgba(255, 255, 255, 1.00);"></canvas>
		<div id="dom_overlay_container" style="pointer-events:none; overflow:hidden; width:1050px; height:90px; position: absolute; left: 0px; top: 0px; display: block;">
		</div>
	</div>
</a>
</body>
</html></div>
<div id="bxdynamic_1RrCSy_end" style="display:none"></div></div>


<!--div id="index_banner" style="background: rgb(0,56,125)">
<div class="close_btn">
<img onclick="document.getElementById('index_banner').style.display='none'" src="/images/clos.png">
</div>
<div style="margin-bottom: 0px; text-align:center;"><div style="width: 100%; height: 90px; position:absolute;"><a href="http://gderu.hit.gemius.pl/lshitredir/id=oftKiLuQRyfyLJiuxpkBdfTXroddNANCi4X8iOq_MU7.r7/fastid=jwjuulodzjfoeflnbqdbpxznbllr/stparam=xkjskuimzv/url=http://goo.gl/oAEdpb" target="_blank"><img src="/images/2reki.gif" /></a></div>
</div>
</div-->



<div id="panel"></div>
<div id="header">
<div class="wrapper">
<div id="bxdynamic_aicXL2_start" style="display:none"></div><div class="big_banner">
<div id="banner-top">
<a href="/bitrix/rk.php?id=92&amp;site_id=s1&amp;goto=http%3A%2F%2Fkarat31.ru%2Fstock_news%2Fobruchalnye_koltsa_po_zavodskim_tsenam%2F" target="_blank" ><img alt="" title="" src="/upload/rk/cff/karat.gif" width="1050" height="90" style="border:0;" /></a></div>
</div>
<div id="bxdynamic_aicXL2_end" style="display:none"></div><div class="container">
<div id="main_menu_index">
<div class="wr">
<div class="menu_wrapp">
<div id="bx_incl_area_3_1"></div>	<a href="/news/" class="root-item selected"><span></span>Новости</a>		
		
	<a href="/interactive/blacklist/" class="root-item">Чёрный список</a>		
		
	<a href="/interactive/blacklist/" class="root-item">Интерактив</a>		
		
	<a href="/belgorod/hello/" class="root-item">Белгород</a>		
		
	<a href="/help/codecity/" class="root-item">Справочная</a>		
		
	<a href="/projects/lawyer/" class="root-item">Проекты</a>		
		
	<a href="/contacts/" class="root-item">Контакты</a>		
		
	<a href="/publicity/" class="root-item">Реклама</a>		
		


</div>
<div class="find">
	<form action="/search/index.php">
            <div id="find"> 
<div id="bxdynamic_Yt7gcC_start" style="display:none"></div><input class="field" type="text" name="q" value="" maxlength="30" />
                <input name="s" class="btn" type="image" src="/bitrix/templates/belru_copy/images/find_btn.jpg" />

            </div>
</form>
<div id="bxdynamic_Yt7gcC_end" style="display:none"></div>	
</div>
</div>
</div>




<div id="main_menu_second">
<div class="wr">
			<a href="/news/belgorod/" class="selected"><span>В Белгороде</span></a>
		
		<a href="/news/region/" ><span>В области</span></a>
		
		<a href="/news/policy/" ><span>Политика</span></a>
		
		<a href="/news/business/" ><span>Экономика и бизнес</span></a>
		
		<a href="/news/society/" ><span>Общество</span></a>
		
		<a href="/news/culture/" ><span>Культура</span></a>
		
		<a href="/news/blogs/" ><span>Лучшее в сетях</span></a>
		
		<a href="/news/religion/" ><span>Религия</span></a>
		
		<a href="/news/sport/" ><span>Спорт</span></a>
		
		<a href="/news/911/" ><span>Происшествия</span></a>
		
		<a href="/news/education/" ><span>Образование и наука</span></a>
		
		<a href="/news/medicine/" ><span>Медицина</span></a>
		
		<a href="/news/russia/" ><span>В России</span></a>
		
		<a href="/news/photo/" ><span>Фото</span></a>
		
		<a href="/news/video/" ><span>Видео</span></a>
		
		<a href="/news/day/" ><span>Один день с...</span></a>
		
		<a href="/news/tested/" ><span>Испытано на себе</span></a>
		
</div>
</div>



</div><!-- /container -->
<div class="container">
<a href="/" class="logo_img"><img src="/images/logo_belru.jpg" alt="" /></a>
<div class="head_news">

<div style="float:left; margin-left:0px; position:relative; width:425px; height:55px; z-index: 10;">
<div id="bxdynamic_L66FmA_start" style="display:none"></div><div class="logo_banner"><a href="/bitrix/rk.php?id=106&amp;site_id=s1&amp;goto=http%3A%2F%2Fwww.585585.ru%2F54-fz%2F" target="_blank" ><img alt="" title="" src="/upload/rk/315/425x55_bel.ru_fz_54.gif" width="425" height="55" style="border:0;" /></a></div><div id="bxdynamic_L66FmA_end" style="display:none"></div>
</div>

</div>
<div class="auth_block">
<div id="bxdynamic_user-auth_start" style="display:none"></div><div id="bxdynamic_user-auth_end" style="display:none"></div></div>





<div id="dop_menu">
<div class="wr">
		<a href="/news/auto/" ><span>Авто</span></a>
		
		<a href="/news/travel/" ><span>Путешествия</span></a>
		
		<a href="/news/interview/" ><span>Интервью</span></a>
		
		<a href="/news/online/" ><span>Онлайн-конференция</span></a>
		
</div>
</div>
<div style="float:right;" id="right_podmenu">
<ul class="left-menu">

			<li><a href="/news/theme/filatov/">Дело Виктора Филатова</a></li>
		
			<li><a href="/news/theme/onf/">ОНФ</a></li>
		
			<li><a href="/news/theme/ecology/">Экология</a></li>
		
			<li><a href="/news/theme/citrobel/">Цитробел</a></li>
		

</ul>
 
</div>
</div><!-- /container -->
<div id="theme">
<div class="subjtext">
<div class="newsticker">
</div>
</div>
<div id="soc_links">
		<!--img src="/bitrix/templates/belru/images/16.jpg" class="age1" alt="Возрастной ценз 16+" /-->
		<div class="age">16+</div>
		<a href="http://instagram.com/belru_online/" target="_blank"><img src="/bitrix/templates/belru/images/style/ico/inst.jpg" alt="БелРу в Instagram" /></a>
		<a href="http://vk.com/belru" target="_blank"><img src="/bitrix/templates/belru/images/style/ico/vk.jpg" alt="" /></a>
		<a href="http://ok.ru/group/57892478189603/" target="_blank"><img src="/bitrix/templates/belru/images/style/ico/ok.jpg" alt="" /></a>
		<a href="https://www.facebook.com/iabelrupress" target="_blank"><img src="/bitrix/templates/belru/images/style/ico/fb.jpg" alt="" /></a>
		<a href="http://twitter.com/iabelru/" target="_blank"><img src="/bitrix/templates/belru/images/style/ico/tw.jpg" alt="" /></a>
		<a href="http://www.bel.ru/incweb/news.xml" target="_blank"><img src="/bitrix/templates/belru/images/style/ico/rss.jpg" alt="" /></a>	
	</div>	
</div><!-- /#theme -->
</div>
</div>
<div id="content">
	<div class="wrapp_spec">
        		<div class="wrapper">

			<div class="triple_col" itemscope="" itemtype="http://schema.org/NewsArticle">	

	<div id="bxdynamic_SZ3PdZ_start" style="display:none"></div><div class="big_banner Mbtn notopM"><script type="text/javascript" src="/bitrix/js/advertising/flash.js?14503870502061"></script><div id="idBTAFrEhCcH" style="width: 780px; height: 90px; padding:0; margin:0;"><div style="position:absolute; z-index:100;"><a href="/bitrix/rk.php?id=58&amp;site_id=s1&amp;goto=http%3A%2F%2Fwww.belregiongaz.ru%2Fconsumers%2Findividuals%2Fpayment_of_gas%2Fforms_methods_and_method_of_payment%2F" target="_blank" ><img src="/bitrix/images/1.gif" width="780" height="90" style="border:0;" alt="" /></a></div></div><script type="text/javascript">bx_adv_includeFlash("idBTAFrEhCcH", "/upload/rk/caf/gaz1.swf?flash_link=%2Fbitrix%2Frk.php%3Fid%3D58%26amp%3Bsite_id%3Ds1%26amp%3Bgoto%3Dhttp%253A%252F%252Fwww.belregiongaz.ru%252Fconsumers%252Findividuals%252Fpayment_of_gas%252Fforms_methods_and_method_of_payment%252F&amp;flash_target=_blank", "780", "90", "transparent", "/upload/rk/051/gaz690.gif", null, "", "_blank", "");</script></div>
<div id="bxdynamic_SZ3PdZ_end" style="display:none"></div>			
<div class="headline a1"><a href="/news/belgorod/" class=red>В Белгороде:</a> <h1  itemprop="headline">Власти Белгорода устроят для школьных выпускников фейерверк</h1></div>					



<div class="news">
  <div>
	 

  <div id="bxdynamic_IjWcdm_start" style="display:none"></div>



<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" src="http://bel.ru/upload/iblock/7ef/dsc05199.jpg" title="-" alt="-" content="http://bel.ru/upload/iblock/7ef/dsc05199.jpg">
<meta itemprop="width" content="660"><meta itemprop="height" content="440">
</div>

<meta itemprop="datePublished" content="2017-06-19">
                <div class="news_time">13:44</div>
                    <div class="todate"><div>19 Июня 2017</div></div>



<div class="news_count">
<div href="#" class="review">300</div>
<a href="#com" class="comment">0</a> 
</div>
                    <div class="daystory js-mediator-article" itemprop="description">
                        <div class="top_block_news">                            
                               <h3>
                               
	 Городской праздник, посвящённый выпускному, намечен на 24 июня.
                               </h3>
                        </div>
<p>
	 Торжества в учреждениях, как ожидается, начнутся в полдень и завершатся к шести вечера. После этого участников праздника приглашают на площадь перед спорткомплексом Светланы Хоркиной Белгородского госуниверситета. Здесь мероприятия стартуют в 19 часов. В них будут задействованы более полутора тысяч выпускников, учителя, представители администрации школ, городских властей.
</p>
<p>
	 Свыше 200 выпускников городских школ в этот день получат медали. &nbsp;Чтобы поощрить лучших школьников, мэрия областного центра выделила деньги – каждому из них полагается <a href="http://www.bel.ru/news/belgorod/medalisty-belgoroda-poluchat-po-5000-rubley-za-otl.html?sphrase_id=103427" target="_blank">5000 рублей.</a>
</p>
<p>
	 На празднике планируется провести капустники, фотосессии, прогулки по городу. Развлекать участников торжества будут лучшие творческие коллективы города. Организаторы обещают дискотеку, конкурс по выбору королевы и короля выпускного, школьный вальс. Для гостей вечера выступит группа «Маяковский».
</p>
<p>
	 Окончится праздник фейерверком в десять часов вечера, сообщает пресс-служба мэрии Белгорода.
</p></div>
<script id="js-mpf-mediator-init" data-counter="2819791" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
        <img itemprop="url image" src="http://www.bel.ru/images/belru_sq128.jpg" style="display:none;">
        <meta itemprop="width" content="128">
        <meta itemprop="height" content="128">
    </div>
    <meta itemprop="name" content="Бел.Ру">
    <meta itemprop="telephone" content="+7 4722 24-97-77">
    <meta itemprop="address" content="Белгород">
</div>
<meta itemprop="dateModified" content="2017-06-19">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://bel.ru/news/belgorod/vlasti-belgoroda-ustroyat-dlya-shkolnykh-vypusknik.html">




		<div class="share">
			<a href="/news/belgorod/vlasti-belgoroda-ustroyat-dlya-shkolnykh-vypusknik.html?print=Y" target="_blank">Версия для печати</a>
			<div>
<meta property="og:url"                content="http://bel.ru/news/belgorod/vlasti-belgoroda-ustroyat-dlya-shkolnykh-vypusknik.html" />
<meta property="og:type"               content="article" />
<meta property="og:title"              content="Власти Белгорода устроят для школьных выпускников фейерверк" />
<meta property="og:description"        content="
	 Городской праздник, посвящённый выпускному, намечен на 24 июня.
" />
<meta property="og:image"              content="http://bel.ru/upload/iblock/7ef/dsc05199.jpg" />
<meta property="og:picture"              content="http://bel.ru/upload/iblock/7ef/dsc05199.jpg" />


<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj"></div>



			</div>
		</div>

<div id="bxdynamic_IjWcdm_end" style="display:none"></div>


<div class="telegram">
<a href="https://telegram.me/belru" target="_blank"><img src="/images/tgm.png"></a></br>
Читайте нас в <a href="https://telegram.me/belru" target="_blank">Telegram</a></div>

<div class="return_link"><a href="/news/belgorod/">Возврат к ленте новостей</a></div>

<div id="bxdynamic_sjltus_start" style="display:none"></div>
<div class="send"> <span>Чтобы оставить комментарий вам нужно</span> <a href="/auth/" >авторизоваться</a> </div>
<div class="comment_block">

<script type="text/javascript">
var smallEngLettersReg = new Array(/e'/g, /ch/g, /sh/g, /yo/g, /jo/g, /zh/g, /yu/g, /ju/g, /ya/g, /ja/g, /a/g, /b/g, /v/g, /g/g, /d/g, /e/g, /z/g, /i/g, /j/g, /k/g, /l/g, /m/g, /n/g, /o/g, /p/g, /r/g, /s/g, /t/g, /u/g, /f/g, /h/g, /c/g, /w/g, /~/g, /y/g, /'/g);
var smallRusLetters = new Array("э", "ч", "ш", "ё", "ё", "ж", "ю", "ю", "я", "я", "а", "б", "в", "г", "д", "е", "з", "и", "й", "к", "л", "м", "н", "о", "п", "р", "с", "т", "у", "ф", "х", "ц", "щ", "ъ", "ы", "ь");

var capitEngLettersReg = new Array(
	/Ch/g, /Sh/g, 
	/Yo/g, /Zh/g, 
	/Yu/g, /Ya/g, 
	/E'/g, /CH/g, /SH/g, /YO/g, /JO/g, /ZH/g, /YU/g, /JU/g, /YA/g, /JA/g, /A/g, /B/g, /V/g, /G/g, /D/g, /E/g, /Z/g, /I/g, /J/g, /K/g, /L/g, /M/g, /N/g, /O/g, /P/g, /R/g, /S/g, /T/g, /U/g, /F/g, /H/g, /C/g, /W/g, /Y/g);
var capitRusLetters = new Array(
	"Ч", "Ш",
	"Ё", "Ж",
	"Ю", "Я",
	"Э", "Ч", "Ш", "Ё", "Ё", "Ж", "Ю", "Ю", "\Я", "\Я", "А", "Б", "В", "Г", "Д", "Е", "З", "И", "Й", "К", "Л", "М", "Н", "О", "П", "Р", "С", "Т", "У", "Ф", "Х", "Ц", "Щ", "Ы");

var smallRusLettersReg = new Array(/э/g, /ч/g, /ш/g, /ё/g, /ё/g,/ж/g, /ю/g, /ю/g, /я/g, /я/g, /а/g, /б/g, /в/g, /г/g, /д/g, /е/g, /з/g, /и/g, /й/g, /к/g, /л/g, /м/g, /н/g, /о/g, /п/g, /р/g, /с/g, /т/g, /у/g, /ф/g, /х/g, /ц/g, /щ/g, /ъ/g, /ы/g, /ь/g );
var smallEngLetters = new Array("e", "ch", "sh", "yo", "jo", "zh", "yu", "ju", "ya", "ja", "a", "b", "v", "g", "d", "e", "z", "i", "j", "k", "l", "m", "n", "o", "p", "r", "s", "t", "u", "f", "h", "c", "w", "~", "y", "'");

var capitRusLettersReg = new Array(
	/Ч(?=[^А-Я])/g, /Ш(?=[^А-Я])/g, 
	/Ё(?=[^А-Я])/g, /Ж(?=[^А-Я])/g, 
	/Ю(?=[^А-Я])/g, /Я(?=[^А-Я])/g, 
	/Э/g, /Ч/g, /Ш/g, /Ё/g, /Ё/g, /Ж/g, /Ю/g, /Ю/g, /Я/g, /Я/g, /А/g, /Б/g, /В/g, /Г/g, /Д/g, /Е/g, /З/g, /И/g, /Й/g, /К/g, /Л/g, /М/g, /Н/g, /О/g, /П/g, /Р/g, /С/g, /Т/g, /У/g, /Ф/g, /Х/g, /Ц/g, /Щ/g, /Ъ/g, /Ы/g, /Ь/g);
var capitEngLetters = new Array(
	"Ch", "Sh",
	"Yo", "Zh",
	"Yu", "Ya",
	"E", "CH", "SH", "YO", "JO", "ZH", "YU", "JU", "YA", "JA", "A", "B", "V", "G", "D", "E", "Z", "I", "J", "K", "L", "M", "N", "O", "P", "R", "S", "T", "U", "F", "H", "C", "W", "~", "Y", "'");
</script>
<div id="bxdynamic_sjltus_end" style="display:none"></div>

</div>

	<div id="bxdynamic_KJxFOM_start" style="display:none"></div><div class="big_banner"><a href="/bitrix/rk.php?id=8&amp;site_id=s1&amp;goto=http%3A%2F%2Fbelgorodavia.ru%2Fpassazhiram%2Fraspisanie" target="_blank" ><img alt="" title="" src="/upload/rk/9db/780.gif" width="780" height="90" style="border:0;" /></a></div>
<div id="bxdynamic_KJxFOM_end" style="display:none"></div>

	


<div class="tlink">
			<h2 class="red">По теме:</h2>



			
	
	
					<div class="related_links">
	<div class="news-list">
					<div><a href="/news/belgorod/">В Белгороде:</a><a href="/news/belgorod/na-stantsii-kreyda-v-belgorode-poyavitsya-sovremen.html" class="black">На станции Крейда в Белгороде появится современный пешеходный переход</a>
<span>13 Июня 2017</span></div>
					<div><a href="/news/belgorod/">В Белгороде:</a><a href="/news/belgorod/ulitsu-nikolaya-ostrovskogo.html" class="black">Улицу Николая Островского временно перекроют в Белгороде</a>
<span>13 Июня 2017</span></div>
					<div><a href="/news/belgorod/">В Белгороде:</a><a href="/news/belgorod/videokamery-vo-dvorakh-na-ostanovkakh.html" class="black">Видеокамеры во дворах, на остановках, в подвалах и на чердаках могут появиться в Белгороде</a>
<span>13 Июня 2017</span></div>
					<div><a href="/news/society/">Общество:</a><a href="/news/society/volontyerskiy-tsentr-bgtu-im-vg-shukhova-otmechen-.html" class="black">Волонтёрский центр БГТУ им. В. Г. Шухова отмечен новой наградой</a>
<span>11 Июня 2017</span></div>
					<div><a href="/news/region/">В области:</a><a href="/news/region/na-realizatsiyu-programmy-innovatsionnogo-razvitiya.html" class="black">На реализацию программы инновационного развития Белгородэнерго направит 97 миллионов рублей</a>
<span>09 Июня 2017</span></div>
		
	</div>
</div>







		


	


</div>

<noindex>
<div id="typo">
	<a href="#" title="Если Вы заметили опечатку, выделите её и нажмите эту кнопку"  onClick="typo(); return false;"></a>	
</div>
</noindex>

<div id="typo_content">
	<div class="close_btn">
		<img onclick="document.getElementById('typo_content').style.display='none'" src="/bitrix/templates/belru/images/style/close.png" />
	</div>

<div id="comp_41f41dbfddec9c4560bcb06c7be98147">
<form name="SIMPLE_FORM_3" action="/news/belgorod/vlasti-belgoroda-ustroyat-dlya-shkolnykh-vypusknik.html" method="POST" enctype="multipart/form-data"><input type="hidden" name="bxajaxid" id="bxajaxid_41f41dbfddec9c4560bcb06c7be98147_8BACKi" value="41f41dbfddec9c4560bcb06c7be98147" /><input type="hidden" name="AJAX_CALL" value="Y" /><script type="text/javascript">
function _processform_8BACKi(){
	var obForm = top.BX('bxajaxid_41f41dbfddec9c4560bcb06c7be98147_8BACKi').form;
	top.BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_41f41dbfddec9c4560bcb06c7be98147', true)});
	top.BX.removeCustomEvent('onAjaxSuccess', _processform_8BACKi);
}
if (top.BX('bxajaxid_41f41dbfddec9c4560bcb06c7be98147_8BACKi'))
	_processform_8BACKi();
else
	top.BX.addCustomEvent('onAjaxSuccess', _processform_8BACKi);
</script><input type="hidden" name="sessid" id="sessid_6" value="" /><input type="hidden" name="WEB_FORM_ID" value="3" /><input type="hidden" name="lang" value="ru" /> 
<div id="forma"> 
  <br />
 <form> <noindex> 
      <div class="text-block"><noindex><input type="hidden"  name="form_hidden_15" value="4444" /><input type="hidden"  name="form_hidden_16" value="" /> 
          <br />
         </noindex></div>
     
      <div class="text-block"><noindex>Найдена опечатка в статье</noindex> <b> </b></div>
     <label>Опечатка</label><textarea name="form_textarea_7" cols="0" rows="0"  class="inputtextarea" ></textarea><label><b>Отправитель</b></label> <label class="name">Имя</label><input type="text"  class="inputtext"  name="form_text_9" value="" size="0" /><label class="name">E-mail</label><input type="text"  class="inputtext"  name="form_text_8" value="" size="0" /><input type="hidden" name="captcha_sid" value="02674b80cc4420acc2ab2e63be3c8c21" /><img src="/bitrix/tools/captcha.php?captcha_sid=02674b80cc4420acc2ab2e63be3c8c21" width="180" height="40" /><br /><input type="text" name="captcha_word" size="30" maxlength="50" value="" class="inputtext" /> 
      <div class="button-block"> <input type="reset" value="Сбросить" class="button-reset" /><input  type="submit" name="web_form_submit" value="Отправить" class="button-submit" /> </div>
     
      <div class="button-block"> 
        <br />
       </div>
     </noindex> <input type="hidden"  name="form_hidden_14" value="1" /> <input type="hidden" border="0" bxid_680113"="" value="&lt;img id=" bxid_957873"="" src="/bitrix/images/fileman/htmledit2/php.gif" /></form> </div>
 </form></div></div>

</div>
<h1 class="red" style="margin-bottom: 0px; padding-bottom: 0px; border: 0px; outline: none; font-size: 22.5pt; line-height: 24pt; font-family: sans-serif, Аrial; color: #c6262c !important; background-color: #ffffff;"> </h1>
 <br>

</div>


<div class="media news_block yandex Mbtn">

<!-- Yandex.RTB R-A-60119-5 -->
<div id="yandex_rtb_R-A-60119-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-60119-5",
                renderTo: "yandex_rtb_R-A-60119-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



</div>


<div style="">
<div id="unit_87563"><a href="http://smi2.ru/">ÐÐ¾Ð²Ð¾ÑÑ‚Ð¸ smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87563.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>


<div id="unit_85405"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/aggr/js/85405.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




</div>
			<div  class="onethird_col">
<div class='v_banner Mbtn'><a href="/bitrix/rk.php?id=81&amp;site_id=s1&amp;goto=http%3A%2F%2Fwww.585585.ru%2F54-fz%2F" target="_blank" ><img alt="" title="" src="/upload/rk/4b5/210x170_bel.ru_fz_54.png" width="210" height="170" style="border:0;" /></a></div><div class='v_banner Mbtn'><img alt="" title="" src="/upload/rk/5ed/1.gif" width="210" height="170" style="border:0;" /></div><div class='v_banner Mbtn'><a href="/bitrix/rk.php?id=103&amp;site_id=s1&amp;goto=http%3A%2F%2Fwww.csn.ru%2Fuchet%2F" target="_blank" ><img alt="" title="" src="/upload/rk/4e8/945.gif" width="210" height="170" style="border:0;" /></a></div>
<div id="bxdynamic_gH4FPv_start" style="display:none"></div><br /><div id="bxdynamic_gH4FPv_end" style="display:none"></div>
           
 
					<div class="media">

<h2 class="red">Популярное:</h2>
<div class="extra_news">
<div class="count"><a href="#">8248</a></div>
	<div class="text">
<a href="/news/region/tushyenka-sosiski-kolbasa-i-slivochnoe-maslo-ne-pr.html">Тушёнка, сосиски, колбаса и сливочное масло не прошли проверку качества в Белгородской области</a><br />
						</div>
</div>
<div class="extra_news">
<div class="count"><a href="#">7698</a></div>
	<div class="text">
<a href="/news/medicine/shest-imyen-luchshikh-vrachey-zanesli-na-alleyu-sl.html">Шесть имён лучших врачей занесли на Аллею Славы в Белгороде</a><br />
						</div>
</div>
<div class="extra_news">
<div class="count"><a href="#">7666</a></div>
	<div class="text">
<a href="/news/belgorod/politsiya-vedyet-rassledovanie-po-delu-belgorodsko.html">Полиция ведёт расследование по делу белгородского «Робинзона»</a><br />
						</div>
</div>
<div class="extra_news">
<div class="count"><a href="#">7287</a></div>
	<div class="text">
<a href="/news/society/odna-iz-propavshikh-devochek-naydena-v-starom-osko.html">Одна из пропавших девочек найдена в Старом Осколе</a><br />
						</div>
</div>
<div class="extra_news">
<div class="count"><a href="#">5727</a></div>
	<div class="text">
<a href="/news/region/dve-devochkipodrostka-s-raznitsey-v-odin-den-propa.html">Две девочки-подростка с разницей в один день пропали в Старом Осколе</a><br />
						</div>
</div>

					</div>




<script type="text/javascript" src="//vk.com/js/api/openapi.js?122"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "335", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 28797714);
</script>









			</div><!-- /onethird_col -->



                        </div>



        		
	</div>


<div class="container"><div class="wrapper"></div></div>
</div>


<div id="letter" style="display:none;">	
<div id="comp_db28d841e3d3a8fc51285101fe14655f">
<form name="SIMPLE_FORM_2" action="/news/belgorod/vlasti-belgoroda-ustroyat-dlya-shkolnykh-vypusknik.html" method="POST" enctype="multipart/form-data"><input type="hidden" name="bxajaxid" id="bxajaxid_db28d841e3d3a8fc51285101fe14655f_Ar8Szp" value="db28d841e3d3a8fc51285101fe14655f" /><input type="hidden" name="AJAX_CALL" value="Y" /><script type="text/javascript">
function _processform_Ar8Szp(){
	var obForm = top.BX('bxajaxid_db28d841e3d3a8fc51285101fe14655f_Ar8Szp').form;
	top.BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_db28d841e3d3a8fc51285101fe14655f', true)});
	top.BX.removeCustomEvent('onAjaxSuccess', _processform_Ar8Szp);
}
if (top.BX('bxajaxid_db28d841e3d3a8fc51285101fe14655f_Ar8Szp'))
	_processform_Ar8Szp();
else
	top.BX.addCustomEvent('onAjaxSuccess', _processform_Ar8Szp);
</script><input type="hidden" name="sessid" id="sessid_7" value="" /><input type="hidden" name="WEB_FORM_ID" value="2" /><input type="hidden" name="lang" value="ru" /> 
<div id="forma"> <form> 
    <div id="senderror">  </div>
   
    <div> <label>Имя:</label><input type="text"  class="inputtext"  name="form_text_2" value="" size="0" /> <label>E-mail:</label><input type="text"  class="inputtext"  name="form_email_6" value="" size="0" /> <label>Телефон:</label><input type="text"  class="inputtext"  name="form_text_4" value="" size="0" /> <label>Тема сообщения:</label><input type="text"  class="inputtext"  name="form_text_5" value="" size="0" /> <label>Сообщение:</label><textarea name="form_textarea_1" cols="0" rows="0"  class="inputtextarea" ></textarea> <input type="hidden" name="captcha_sid" value="012acb430d54cb18b59d38da1ac30baa" /><img src="/bitrix/tools/captcha.php?captcha_sid=012acb430d54cb18b59d38da1ac30baa" width="180" height="40" /><br /><input type="text" name="captcha_word" size="30" maxlength="50" value="" class="inputtext" /><input  type="submit" name="web_form_submit" value="Отправить" class="button-submit" /> <input type="reset" value="Сбросить" class="button-reset" /></div>
   </form> </div>
 </form></div><div onclick="document.getElementById('letter').style.display='none'" class="close">
<img class="close_img" src="/bitrix/templates/belru/images/style/close_show.jpg">
</div>
</div>
<div id="footer">
    <div class="wrapper">
        <div class="half half1">
            <p><span>ИА «Бел.Ру» © 1999-2017. Все права защищены.</span></p>
			<p>Зарегистрировано Министерством Российской Федерации по делам печати, телерадиовещания и средств массовых коммуникаций.</p>
			<p>Свидетельство о регистрации средства массовой информации Эл № 77-2833 от 25 мая 2000 года.</p>
			<p>Учредитель ООО «Бел.Ру»</p>
			<p>Все права на материалы и новости, опубликованные на сайте www.bel.ru, охраняются в соответствии с законодательством РФ. Допускается цитирование без согласования с редакцией не более 50% от объёма оригинального материала, с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал www.bel.ru, до или после цитируемого блока.</p>
        </div>
        <div class="half half2">
              <div class="qr">
                    <a href="#" id="letter_link">Письмо в редакцию</a>
                    <a href="/publicity/">Реклама на сайте белру</a>
                    <a href="/partners/">Партнеры</a>
                    <a href="#" onclick="return add_favorite(this);">Добавить в Избранное</a>
              </div>
              <div class="qr">
                    <div class="twelve">
                        <a href="http://www.facebook.com/pages/%D0%98%D0%90-%D0%91%D0%B5%D0%BB%D0%A0%D1%83/261798263846066?sk=wall" target="_blank">Facebook</a>
                        <a href="http://vk.com/belru" target="_blank">ВКонтакте</a>
                        <a href="http://ok.ru/profile/580779705379" target="_blank">Одноклассники</a>
                    </div>
                    <div class="twelve">
                        <a href="http://www.bel.ru/incweb/news.xml" target="_blank">RSS</a>
                        <a href="http://twitter.com/iabelru/" target="_blank">Twitter</a>
                    </div>
              </div>
        </div>

    </div>
</div>

<div>

	<div class="wrapper" id="bx-composite-banner">

		<div class="half half3">

<noindex>
<!--begin of Top100--><a href="http://counter.rambler.ru/top100/"><img src="http://counter.rambler.ru/top100.cnt?129602" alt="Rambler's Top100 Service" width="1" height="1" border="0" /></a><!--end of Top100 code-->

<!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=52690"'+
' target="_top"><img src="http://dd.cc.b0.a0.top.mail.ru/counter'+
'?id=52690;t=52;js='+js+a+';rand='+Math.random()+
'" alt="ѥ골Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=52690"><img
src="http://dd.cc.b0.a0.top.mail.ru/counter?js=na;id=52690;t=52"
border="0" height="31" width="88"
alt="ѥ골Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->



<a href="http://top100.rambler.ru/resStats/129602/" target="_blank"><img src="/images/w2.gif" width="88" height="31" border="0" alt="" /></a> 
<a href="http://www.yandex.ru/cy?base=0&host=www.bel.ru" target="_blank"><img src="http://www.yandex.ru/cycounter?www.bel.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
<a href="http://www.bel.ru/help/statistics/index.php?id=15" target="_blank"><img src="http://www.bel.ru/help/statistics/counters/image.php?id=15&color=a0a0a0" border="0" width="88" height="31" /></a>



<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=20938516&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20938516/3_0_AEDAF7FF_8EBAD7FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="20938516" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter20938516 = new Ya.Metrika({
                    id:20938516,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/20938516" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</noindex>





<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=603594&pid=2449090&bid=4710034&bn=4710034&rnd=1823366243" width=1 height=1>		</div>

		<div class="half">




		</div>







	</div>
</div>


<script type="text/javascript" src="/bitrix/templates/belru/js/nth.js"></script>
<script type="text/javascript" src="/bitrix/templates/belru/js/inter.js"></script>
<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter60119 = new Ya.Metrika({id:60119,
          clickmap:true,
          trackLinks:true, webvisor:true, type:1});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/60119?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<noindex>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-590428-2");
pageTracker._trackPageview();
</script>
</noindex>

<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=55&ad=621113&pid=2535103&bid=4970119&bn=4970119&rnd=1970950510" />

</body>
</html><!--b8c8f218582e7f35db01818343a3ef83-->